<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="//www.sandiego.gov/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="This permit will allow for the temporary use of a street, sidewalk, parking lane or private property for business. Street Sidewalk Parking Lane Private Property Street Sidewalk Parking Lane Private Property The Temporary Outdoor Business Operation Permit supports the recovery of local retail outlets and restaurants devastated by economic impacts from COVID 19 by helping" />
<style type="text/css">
    div#mainContent .btn {
      margin: 2px;
    }
  </style>
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.sandiego.gov/development-services/temporary-outdoor-business-operation-permit" />
<link rel="shortlink" href="https://www.sandiego.gov/node/1029296" />
<title>Temporary Outdoor Business Operation Permit | Development Services | City of San Diego Official Website</title>
<link type="text/css" rel="stylesheet" href="//www.sandiego.gov/sites/default/files/css/css_Kf3dyNBlCaNHleCPrMnXEzvMNvOFqR93BIjuYvB5l4c.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.sandiego.gov/sites/default/files/css/css_EHBkJ1gE67eq2TTlw2_JfaPP0mwNf7J77w0uAYSIVF4.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.sandiego.gov/sites/default/files/css/css_UR1yrJQA-dvGNN2hk0Cd7JeA9L_tBTk-wrVhulYTqfE.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800,700|Merriweather:400,700" media="all" />
<link type="text/css" rel="stylesheet" href="//www.sandiego.gov/sites/all/themes/sandiego/assets/dist/css/main.min.css?qb23xz" media="all" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="//www.sandiego.gov/sites/default/files/css/css_FBo8WFBhSELLrbRjQrLzdaq5-0wQV8YiHHXCOLAxkLo.css" media="all" />
<![endif]-->
<script type="text/javascript">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</script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js/js_84JOvc07-3m27Dh4HExs6hBn_IPxFvKAf2XZQfyaLeE.js"></script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js/js_djB1lQJsM_SlXWdo4BqaVbjcGfF6xiGcQjyewBzABVw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var require = {baseUrl:'/sites/all/themes/sandiego/assets/dist/js'};
//--><!]]>
</script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js/js_3NH_ok96FNQxcMRudO598ZKK0D_bm9nk2gSPjbsyV0k.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var hero_items = [["hero/dsd-hero","<span class='hero-caption'>San Diego Downtown Skyline</span>","//www.sandiego.gov/sites/default/files/styles/hero/public/hero/dsd-hero.jpg?itok=aNWLZhc7"]];
//--><!]]>
</script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js/js_tQZaUAyJTkSOUrOp4d0N1J_0XH_sp29Lk8k1Bw6ZNfo.js"></script>
<script type="text/javascript" src="//www.sandiego.gov/sites/all/themes/sandiego/assets/dist/js/helpers/accessibility.js?qb23xz"></script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js/js_vVmaM43Es0GHqWv3bClhDinbz2BY6qiSI2O-dHKnPG4.js"></script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js/js_SeHljwO5QoPZwXyo4R0OFopO2F9gC63sOv9UUlWiYAI.js"></script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">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</script>
</head>
<body id="body-top" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1029296 node-type-blog theme-sandiego role-anonymous-user">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<script>/*(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4&appId=295948633946506";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));*/</script>
<!--[if lt IE 8]>
<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->

<div id="outer-wrap">
<div id="inner-wrap">
<header class="l-padding-mobile-hs has-alert">

<div id="header-alert">
<div id="block-views-header-alert-header-alert-block" class="block block-views">
<div class="content">
<div class="view view-header-alert view-id-header_alert view-display-id-header_alert_block view-dom-id-7854d267d8876b568c8a66a22c40ef78">
<div class="view-content">
<div class="message message--error">
<div class="l-constrained">
<p class="text-center">
<i class="icon-notification-circle l-margin-rs"></i>
<strong><a href="https://www.sandiego.gov/coronavirus">Get the latest on COVID-19</a> &nbsp;|&nbsp; <a href="/status">View status of City services</a></strong>
</div>
</div>
<div class="message message--error">
<div class="l-constrained">
<p class="text-center">
<i class="icon-flag l-margin-rs"></i>
<strong>COVID-19 Update</strong>: <strong><a href="https://www.sandiego.gov/development-services/covid-19-public-notice">View DSD's operational&nbsp;service changes</a></strong>.
</div>
</div>
</div>
</div> </div>
</div>
</div>

<div id="top-header" class="l-constrained row l-padding-td l-padding-desktop-tn">

<div class="hidden twelve columns hide-on-mobile text-right">
<div class="quicklinks background--cerulean">
<ul class="l-margin-bs l-margin-tn">
<li class="hidden"><a href="/user">Login</a></li>
<li class="hidden"><a href="">Text Size <span class="text-sm">A</span> <span class="text-nm current">A</span> <span class="text-lg">A</span></a></li>
<li class="google-translate"></li>
<li class="hidden"><a href="">High Contrast</a></li>
</ul>
</div>
</div>

<div class="three columns no-gutters logo--wrap l-padding-desktop-tm">
<a href="/" class="logo">
<img src="/sites/all/themes/sandiego/assets/dist/img/logo.png" alt="The City of San Diego" width="205" height="50" class="hide-on-mobile">
<img src="/sites/all/themes/sandiego/assets/dist/img/logo-mark-blue.png" alt="The City of San Diego" width="163" height="132" class="hide-on-desktop">
</a>
</div> 

<div class="six columns text-center hide-on-mobile l-padding-desktop-tm l-margin-desktop-ts">
<div class="card--weather">
<i class="icon-cloud-sun"></i>
<p class="temperature"><span class="degrees">82</span>&deg;</p>
<p><strong>San Diego <br> Weather</strong></p>
</div>
</div> 

<div class="three columns no-gutters l-padding-desktop-ts">
<div class="quicklinks text-right l-margin-mobile-rm l-padding-mobile-ts">
<div id="quicklink-divs">
<div class="accessibility hide-on-mobile">
<a id="accessibility" class="popup-modal" href="#accessibility_popup">Accessibility Tools</a>
</div>
<div class="google-translate">
<div id="google_translate_element"></div>
</div>
</div>
</div>

<div id="accessibility_popup" class="white-popup accessibility-popup-position mfp-hide" title="Basic dialog">
<h3>Accessibility Tools</h3>
<div class="row">
<div class="five columns">
<span style="color:lightgrey;font-size: 24px;">&nbsp;</span>
<a title="Turn audio/vision assist on/off" href="javascript:;" onclick="BrowseAloud.panel.toggleBar(true,event);return false;">Turn audio/vision assist on/off</a>
</div>
<div class="four columns">
<span style="color:lightgrey;font-size: 24px;">|</span>
<strong class="high_contrast_switcher_label">Contrast:</strong>
<span class="high_contrast_switcher_normal">
<a id="high_contrast_switcher_normal_id" title="Set contrast to normal" href="javascript:drupalHighContrast.disableStyles(); var x = isContrastHigh(); var y = x;">Default</a>
</span>
<span class="high_contrast_switcher_separator">/</span>
<span class="high_contrast_switcher_high">
<a id="high_contrast_switcher_high_id" title="Set contrast to high" href="javascript:drupalHighContrast.enableStyles();var x = isContrastHigh(); var y = x;">High</a>
</span>
</div>
<div class="three columns">
<span style="color:lightgrey;font-size: 24px;">|</span>
<span>&nbsp;&nbsp;<a title="More information on accessibility" href="/accessibility">More Info</a></span>
</div>
</div>
</div>
<div id="block-system-main" class="block block-system">
<div class="content">
<form class="form--search" action="/development-services/temporary-outdoor-business-operation-permit" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
<h2 class="element-invisible">Search form</h2>
<div class="form-item form-type-textfield form-item-search-block-form">
<label class="element-invisible" for="edit-search-block-form--2">Search </label>
<input placeholder="Search sandiego.gov" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input class="btn form-submit" type="submit" id="edit-submit--2" name="op" value="Search" /></div><input type="hidden" name="form_build_id" value="form-mEi44OmqKKKlbIgyS-Bhf7t23bXo03cjzT7PsVQmozo" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <ul class="visuallyhidden">
<li>Check if your spelling is correct, or try removing filters.</li>
<li>Remove quotes around phrases to match each word individually: <em>"blue drop"</em> will match less than <em>blue drop</em>.</li>
<li>You can require or exclude terms using + and -: <em>big +blue drop</em> will require a match on <em>blue</em> while <em>big blue -drop</em> will exclude results that contain <em>drop</em>.</li>
</ul>
</div>
</div>
</div> 
</div>
<div id="nav-header" class="l-container navigation__wrap">
<div class="l-constrained">
<div class="menu-btn menu-btn--open">
<a id="nav-open-btn" class="menu-toggle js-menu-toggle" href="#nav"><span class="">Menu</span><span class="menu-toggle__line"></span></a>
</div>
<nav id="nav" class="main__navigation main-navigation nav-primary" role="navigation">
<div class="nav-logo alignleft l-margin-bn l-margin-rd l-padding-ls">
<a href="/" style="padding-top:5px;"><img src="/sites/all/themes/sandiego/assets/dist/img/logo-mark-blue.png" alt="City of San Diego Logo" title="Go to City of San Diego Home Page" width="50" height="auto"></a>
</div>
<ul>
<li style="width: auto;"><a href="/" style="padding-top:18px;padding-bottom:20px;"><i class="icon-home hide-on-desktop"></i><span class="hide-on-desktop" style="font-size:18px;text-transform:uppercase;font-weight:600;">Home</span><i class="icon-home hide-on-mobile" style="font-size:24px;"></i></a></li>
<li class="has__dropdown">
<a href="/leisure" class="dropdown-parent">
<i class="icon-chevron-right hide-on-desktop"></i>Leisure <i class="icon-chevron-down hide-on-mobile"></i>
<span>Explore, Play + Events</span>
</a>
<div class="dropdown">
<div class="row hide-on-mobile nav__heading">
<div class="twelve columns">
<p class="l-margin-bn">Leisure</p>
</div>
</div>
<div class="row">
<div class="four columns hide-on-mobile">
<p>With its great weather, miles of sandy beaches, and major attractions, San Diego is known worldwide as one of the best tourist destinations and a great place for residents to relax year round.</p>
</div>

<div class="four columns">
<div class="field-collection-container clearfix">
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
Parks </h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/park-and-recreation/parks/regional">
Regional Parks </a>
</li>
<li>
<a href="/park-and-recreation/centers/map">
Community Parks </a>
</li>
<li>
<a href="/park-and-recreation/activities">
Recreation Centers </a>
</li>
<li>
<a href="/park-and-recreation/parks/permits">
Book an Event </a>
</li>
<li>
<a href="/leisure">
More Leisure </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
Outdoors </h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/leisure/beaches-and-bays">
Beaches and Bays </a>
</li>
<li>
<a href="/reservoir-lakes">
Lakes </a>
</li>
<li>
<a href="/park-and-recreation/golf">
Golf  </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="twelve columns">
<h4>
<a href="/leisure">
More Leisure </a>
</h4>
</div>
</div>
</div> </div>


<div class="four columns hide-on-mobile">
<div class="field-collection-container clearfix">
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/blaboa-park_0.jpg" width="74" height="74" alt="Event 1">
<p>Balboa Park<a href="/park-and-recreation/parks/regional/balboa">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/torrey-pines.jpg" width="74" height="74" alt="Event 1">
<p>Torrey Pines Golf Course<a href="/park-and-recreation/golf/torreypines">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/special-events.jpg" width="74" height="74" alt="Event 1">
<p>Special Events & Filming<a href="/specialevents-filming">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/arts-culture-th.jpg" width="74" height="74" alt="Event 1">
<p>Arts & Culture<a href="/arts-culture">Learn More</a></p>
</div>
</div> </div>

</div>
</div>
</li>
<li class="has__dropdown">
<a href="/resident-resources" class="dropdown-parent">
<i class="icon-chevron-right hide-on-desktop"></i>Resident Resources <i class="icon-chevron-down hide-on-mobile"></i>
<span>Pay Now, Parking + Help</span>
</a>
<div class="dropdown">
<div class="row hide-on-mobile nav__heading">
<div class="twelve columns">
<p class="l-margin-bn">Resident Resources</p>
</div>
</div>
<div class="row">
<div class="four columns hide-on-mobile">
<p>From neighborhoods and parks to streets and parking, find what you need in your community and report your concerns.</p>
</div>

<div class="four columns">
<div class="field-collection-container clearfix">
<div class="row border">
<div class="twelve columns">
<h4>
<a href="/planning/community/profiles">
Neighborhoods </a>
</h4>
</div>
</div>
<div class="row border">
<div class="twelve columns">
<h4>
<a href="/park-and-recreation/activities">
Recreational Activities </a>
</h4>
</div>
</div>
<div class="row border">
<div class="twelve columns">
<h4>
<a href="/street-div">
Street Maintenance </a>
</h4>
</div>
</div>
<div class="row border">
<div class="twelve columns">
<h4>
<a href="/resident-resources">
More Resident Resources </a>
</h4>
</div>
</div>
</div> </div>


<div class="four columns hide-on-mobile">
<div class="field-collection-container clearfix">
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/waterbill.jpg" width="74" height="74" alt="Event 1">
<p>View/Pay Water Bill<a href="/public-utilities/customer-service/billing">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/trash-schedule.jpg" width="74" height="74" alt="Event 1">
<p>View Trash Collection Schedule<a href="/environmental-services/collection/schedule">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/featureparkingmeter_0.jpg" width="74" height="74" alt="Event 1">
<p>Parking Citations<a href="/parking/citations">Learn More</a></p>
</div>
</div> </div>

</div>
</div>
</li>
<li class="has__dropdown">
<a href="/doing-business" class="dropdown-parent">
<i class="icon-chevron-right hide-on-desktop"></i>Doing Business <i class="icon-chevron-down hide-on-mobile"></i>
<span>Fix, Plan + Build</span>
</a>
<div class="dropdown">
<div class="row hide-on-mobile nav__heading">
<div class="twelve columns">
<p class="l-margin-bn">Doing Business</p>
</div>
</div>
<div class="row">
<div class="four columns hide-on-mobile">
<p>Incentives and programs are available to help launch, grow and expand your business, and provide support for homeowners and contractors to get work done.</p>
</div>

<div class="four columns">
<div class="field-collection-container clearfix">
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
Plan </h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/purchasing/bids-contracts">
Bid on a Contract </a>
</li>
<li>
<a href="/economic-development/industry">
Explore Incentives </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
Fix </h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/publicutilities/customerservices">
Set Up Utilities </a>
</li>
<li>
<a href="/development-services">
Renovations and Remodels </a>
</li>
<li>
<a href="/development-services/permits">
Get Permits </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
Build </h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/green-business-network">
Go Green </a>
</li>
<li>
<a href="/development-services/zoning">
Learn about Zoning </a>
</li>
<li>
<a href="/development-services/records">
Track Your Project </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="twelve columns">
<h4>
<a href="/doing-business">
More Doing Business </a>
</h4>
</div>
</div>
</div> </div>


<div class="four columns hide-on-mobile">
<div class="field-collection-container clearfix">
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/business-tax.jpg" width="74" height="74" alt="Event 1">
<p>Business Tax Certificate<a href="/treasurer/taxesfees/btax/btaxhow">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/development-process.jpg" width="74" height="74" alt="Event 1">
<p>Development Codes & Regulations<a href="/development-services/codes-regulations">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/business-steps_0.jpg" width="74" height="74" alt="Event 1">
<p>Ten Key Steps to Starting Your Business<a href="/economic-development/business/starting/tenkeysteps">Learn More</a></p>
</div>
</div> </div>

</div>
</div>
</li>
<li class="has__dropdown">
<a href="/public-library" class="dropdown-parent">
<i class="icon-chevron-right hide-on-desktop"></i>Library <i class="icon-chevron-down hide-on-mobile"></i>
<span>Learn, Connect + Discover</span>
</a>
<div class="dropdown">
<div class="row hide-on-mobile nav__heading">
<div class="twelve columns">
<p class="l-margin-bn">Library</p>
</div>
</div>
<div class="row">
<div class="four columns hide-on-mobile">
<p>The San Diego Public Library is a popular destination that connects our diverse community to free educational and cultural resources that will enrich their lives.</p>
</div>

<div class="four columns">
<div class="field-collection-container clearfix">
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
<a href="/public-library/news-events">
Programs & Events </a>
</h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/public-library/news-events/onebook">
One Book, One San Diego </a>
</li>
<li>
<a href="http://www.sdplcalendar.org/">
Event Calendar </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
<a href="/public-library/services">
Services </a>
</h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/public-library/services/lending/finesfees">
Fines and Fees </a>
</li>
<li>
<a href="/public-library/services/lending/renewhold">
Renewals and Holds </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
<a href="/public-library/kidsandteens">
Kids and Teens </a>
</h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/public-library/kidsandteens/hwcenter">
Homework Help Center </a>
</li>
<li>
<a href="/public-library/kidsandteens/parentsteachers">
Parents &amp; Teachers </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
<a href="/public-library/catalog-databases">
eCollection </a>
</h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="http://libgateway.com/site/sddp_main">
Articles &amp; Databases </a>
</li>
<li>
<a href="/public-library/catalog-databases">
eBooks  </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="twelve columns">
<h4>
<a href="/public-library">
Library Website </a>
</h4>
</div>
</div>
</div> </div>


<div class="four columns hide-on-mobile">
<div class="field-collection-container clearfix">
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/library-catalog.jpg" width="74" height="74" alt="Event 1">
<p>Browse the Catalog<a href="https://sandiego.bibliocommons.com/">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/library-card.jpg" width="74" height="74" alt="Event 1">
<p>Apply for a Library Card<a href="/public-library/services/lending/librarycard">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/library-volunteer.jpg" width="74" height="74" alt="Event 1">
<p>Volunteer<a href="/volunteer-program/opportunities/communityservices/library">Learn More</a></p>
</div>
</div> </div>

</div>
</div>
</li>
<li class="has__dropdown">
<a href="/public-safety" class="dropdown-parent">
<i class="icon-chevron-right hide-on-desktop"></i>Public Safety <i class="icon-chevron-down hide-on-mobile"></i>
<span>Police, Fire + Lifeguards</span>
</a>
<div class="dropdown">
<div class="row hide-on-mobile nav__heading">
<div class="twelve columns">
<p class="l-margin-bn">Public Safety</p>
</div>
</div>
<div class="row">
<div class="four columns hide-on-mobile">
<p>The Police and Fire-Rescue departments work together within our communities to provide the highest level of quality service and protection. From neighborhood watch to 9-1-1 services, our team is here for you 24 hours a day, seven days a week.</p>
</div>

<div class="four columns">
<div class="field-collection-container clearfix">
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
<a href="/police">
Police </a>
</h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/police/services/statistics">
Crime Statistics </a>
</li>
<li>
<a href="/police/forms">
Forms &amp; Permits </a>
</li>
<li>
<a href="/police/news/releases">
News </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
<a href="/fire">
Fire </a>
</h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/fire/services">
Services &amp; Programs </a>
</li>
<li>
<a href="/fire/safety/tips">
Prevention </a>
</li>
<li>
<a href="/join-fire-rescue">
Join Fire-Rescue </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
<a href="/lifeguards">
Lifeguards </a>
</h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/lifeguards/safety">
Safety </a>
</li>
<li>
<a href="/lifeguards/beaches">
Beaches </a>
</li>
<li>
<a href="/lifeguards/junior">
Junior Lifeguards </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="twelve columns">
<h4>
<a href="/public-safety">
More Public Safety </a>
</h4>
</div>
</div>
</div> </div>


<div class="four columns hide-on-mobile">
<div class="field-collection-container clearfix">
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/neighborhood-watch-logo.jpg" width="74" height="74" alt="Event 1">
<p>Neighborhood Watch<a href="/sites/default/files/neighborhoodwatchplanning.pdf">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/alert-sd.jpg" width="74" height="74" alt="Event 1">
<p>Get Emergency Alerts<a href="/ohs/emergencynotification">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/flag-th.png" width="74" height="74" alt="Event 1">
<p>Homeland Security<a href="/ohs">Learn More</a></p>
</div>
</div> </div>

</div>
</div>
</li>
<li class="has__dropdown">
<a href="/city-hall" class="dropdown-parent">
<i class="icon-chevron-right hide-on-desktop"></i>City Hall <i class="icon-chevron-down hide-on-mobile"></i>
<span>City Officials + Departments</span>
</a>
<div class="dropdown">
<div class="row hide-on-mobile nav__heading">
<div class="twelve columns">
<p class="l-margin-bn">City Hall</p>
</div>
</div>
<div class="row">
<div class="four columns hide-on-mobile">
<p>Learn more about City government.</p>
</div>

<div class="four columns">
<div class="field-collection-container clearfix">
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
City Officials </h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/mayor">
Mayor </a>
</li>
<li>
<a href="/citycouncil">
Councilmembers </a>
</li>
<li>
<a href="/cityattorney">
City Attorney </a>
</li>
<li>
<a href="/auditor">
City Auditor </a>
</li>
<li>
<a href="/city-clerk">
City Clerk </a>
</li>
<li>
<a href="/iba">
Independent Budget Analyst </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
City Government </h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/city-hall/departments">
Departments </a>
</li>
<li>
<a href="/city-hall/programs">
Programs &amp; Initiatives </a>
</li>
<li>
<a href="/boards-and-commissions">
Boards &amp; Commissions </a>
</li>
<li>
<a href="/city-hall/org-chart">
City Org Chart </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="twelve columns">
<h4>
<a href="/city-hall">
More City Hall </a>
</h4>
</div>
</div>
</div> </div>


<div class="four columns hide-on-mobile">
<div class="field-collection-container clearfix">
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/council-meetings.jpg" width="74" height="74" alt="Event 1">
<p>Council Meetings<a href="http://granicus.sandiego.gov/ViewPublisher.php?view_id=31">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/committee-meeting.jpg" width="74" height="74" alt="Event 1">
<p>Council Committees<a href="/council-committees">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/fy20cover-adopted-th.jpg" width="74" height="74" alt="Event 1">
<p>FY20 Adopted Budget<a href="/finance/annual">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/employment.jpg" width="74" height="74" alt="Event 1">
<p>Employment Opportunities<a href="https://www.governmentjobs.com/careers/sandiego">Learn More</a></p>
</div>
</div> </div>

</div>
</div>
</li>
</ul>
<div class="form--search-wrap l-padding-mobile-td l-margin-desktop-rs hide-on-mobile">
<a href="#" class="search-icon search-icon--open"><i class="icon-magnifier bold"></i> </a>
<a href="#" class="search-icon translate-icon--open"><i class="icon-cog"></i> </a>
</div>
</nav>
<div class="form--search-wrap l-padding-mobile-td hide-on-desktop">
<a href="#" class="search-icon search-icon--open"><i class="icon-magnifier bold"></i> </a>
<a href="#" class="search-icon translate-icon--open"><i class="icon-translate"></i> </a>
</div>
</div>
</div>
</header>
<div id="block-system-main" class="block block-system">
<div class="content">
<div class="hero__wrap">
<div class="hero__bg hero__bg--secondary" style="background-image:url('/sites/all/themes/sandiego/assets/dist/img/skyline-v2.jpg');"></div>
<script>hero_put_bg_credit();</script>
<div class="l-constrained l-constrained--main">
<div class="row">
<div class="twelve columns no-gutters">
<div class="main__message main__message--transparent">
<p class="h1 main__heading">Development Services</p>
</div>
<nav class="sub-navigation l-padding-mobile-hd">
<div id="block-menu-menu-development-services-new" class="block block-menu">
<div class="content">
<div class="hide-on-mobile">
<ul class="menu"><li class="first leaf"><a href="/development-services" title="">DSD Home</a></li>
<li class="leaf"><a href="/development-services/permits-inspections" title="">Permits, Approvals &amp; Inspections</a></li>
<li class="leaf"><a href="/development-services/news-programs" title="">News &amp; Programs</a></li>
<li class="leaf"><a href="/development-services/zoning" title="">Zoning</a></li>
<li class="leaf"><a href="/development-services/codes-regulations" title="">Codes &amp; Regulations</a></li>
<li class="leaf"><a href="/development-services/forms-publications" title="">Forms &amp; Publications</a></li>
<li class="leaf"><a href="/development-services/public-hearings-meetings-notices" title="">Public Hearings, Meetings &amp; Notices</a></li>
<li class="leaf"><a href="/development-services/fees" title="">Fees</a></li>
<li class="leaf"><a href="/development-services/records" title="">Records</a></li>
<li class="last leaf"><a href="/development-services/code-enforcement" title="">Code Enforcement</a></li>
</ul> </div>
<div class="hide-on-desktop sub-navigation-mobile l-padding-hd l-padding-td l-padding-bs background-white">
<div class="accordions js-toggle-accordion">
<div class="accordion">
<p class="accordion__heading"><a class="accordion__link" href="#"><i class="icon-menu l-margin-rs"></i> Site Menu <span class="toggle-icon"> </span></a></p>
<div class="accordion__drawer">
<ul class="menu"><li class="first leaf"><a href="/development-services" title="">DSD Home</a></li>
<li class="leaf"><a href="/development-services/permits-inspections" title="">Permits, Approvals &amp; Inspections</a></li>
<li class="leaf"><a href="/development-services/news-programs" title="">News &amp; Programs</a></li>
<li class="leaf"><a href="/development-services/zoning" title="">Zoning</a></li>
<li class="leaf"><a href="/development-services/codes-regulations" title="">Codes &amp; Regulations</a></li>
<li class="leaf"><a href="/development-services/forms-publications" title="">Forms &amp; Publications</a></li>
<li class="leaf"><a href="/development-services/public-hearings-meetings-notices" title="">Public Hearings, Meetings &amp; Notices</a></li>
<li class="leaf"><a href="/development-services/fees" title="">Fees</a></li>
<li class="leaf"><a href="/development-services/records" title="">Records</a></li>
<li class="last leaf"><a href="/development-services/code-enforcement" title="">Code Enforcement</a></li>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</nav>
</div>
</div>
<div class="row">
<div class="twelve columns no-gutters background-white l-margin-bs">
<div class="row">
<div class="twelve columns">
<div class="main__message main__message--white l-padding-mobile-hm">
<h1 class="main__heading l-padding-desktop-hd">Temporary Outdoor Business Operation Permit</h1>
<p class="main__content subheading l-margin-ts l-margin-bd l-padding-desktop-hm"></p>
<div class="post__meta">

<div class="social-share__wrap">
<span class='st_sharethis_large' displayText='ShareThis'></span>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_linkedin_large' displayText='LinkedIn'></span>
<span class='st_pinterest_large' displayText='Pinterest'></span>
<span class='st_email_large' displayText='Email'></span>
</div>
</div>
<div class="top_content l-margin-desktop-am">
<div class="field field-name-field-blog-top-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="message message--warning">
<p><i class="icon-flag"></i> <strong>Important!</strong> The San Diego City Council will consider this emergency ordinance in June 2020.</p>
</div>
</div></div></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="l-constrained l-padding-mobile-hd background-white">
<div class="row">
<main>
<div class="twelve columns no-gutters background-white">
<div class="entry__content l-padding-ad l-padding-desktop-hx l-margin-vd">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>This permit will allow for the temporary use of a street, sidewalk, parking lane or private property for business.</p>
<div class="row l-margin-bd hidden">
<div class="three columns border border--right no-border-on-mobile">
<p class="subheading text-center">Street</p>
<p><img alt="Traffic barricades indicating a closed street in downtown San Diego" src="https://www.sandiego.gov/sites/default/files/temp-outdoor-street.jpg" /></p>
</div>
<div class="three columns border border--right no-border-on-mobile">
<p class="subheading text-center">Sidewalk</p>
<p><img alt="A dining table and chairs on the sidewalk outside a restaurant" src="https://www.sandiego.gov/sites/default/files/temp-outdoor-sidewalk.jpg" /></p>
</div>
<div class="three columns border border--right no-border-on-mobile">
<p class="subheading text-center">Parking Lane</p>
<p><img alt="Temporary outdoor dining on a parking lane in downtown San Diego" src="https://www.sandiego.gov/sites/default/files/temp-outdoor-parking-lane.jpg" /></p>
</div>
<div class="three columns">
<p class="subheading text-center">Private Property</p>
<p><img alt="Temporary outdoor dining on a private parking lot" src="https://www.sandiego.gov/sites/default/files/temp-outdoor-private-property.jpg" /></p>
</div>
</div>
<div class="row l-margin-bd">
<div class="six columns text-center l-margin-mobile-bm">
<p class="subheading">Street</p>
<p><img alt="Traffic barricades indicating a closed street in downtown San Diego" src="https://www.sandiego.gov/sites/default/files/temp-outdoor-street.jpg" /></p>
</div>
<div class="six columns text-center">
<p class="subheading">Sidewalk</p>
<p><img alt="A dining table and chairs on the sidewalk outside a restaurant" src="https://www.sandiego.gov/sites/default/files/temp-outdoor-sidewalk.jpg" /></p>
</div>
</div>
<div class="row l-margin-bm">
<div class="six columns text-center l-margin-mobile-bm">
<p class="subheading">Parking Lane</p>
<p><img alt="Temporary outdoor dining on a parking lane in downtown San Diego" src="https://www.sandiego.gov/sites/default/files/temp-outdoor-parking-lane.jpg" /></p>
</div>
<div class="six columns text-center">
<p class="subheading">Private Property</p>
<p><img alt="Temporary outdoor dining on a private parking lot" src="https://www.sandiego.gov/sites/default/files/temp-outdoor-private-property.jpg" /></p>
</div>
</div>
<p>The Temporary Outdoor Business Operation Permit supports the recovery of local retail outlets and restaurants devastated by economic impacts from COVID 19 by helping businesses with limited footprints operate in outdoor settings adjacent to their businesses. The goal is to help dining and retail outlets with space constraints expand operations outdoors so they can cost-effectively implement safety, health and distancing protocols. </p>
<hr class="l-margin-vm" />
<h2>Requirements &amp; Conditions</h2>
<p>The permit will temporarily allow for the expansion of outdoor dining and retail on to the public right-of-way, private parking lots or public spaces.</p>
<p>Issuance of the temporary permit will be subject to new guidelines or mandates for public gatherings and social distancing in accordance with the County Public Health Orders, California Department of Public Health guidelines and Centers for Disease Control and Prevention guidelines. As with all guidance that relates to COVID-19 response, permit requirements will be regularly evaluated or updated to respond to any changes to ensure the public health and safety.</p>
<h3 class="heading--subcolor">Eligible Businesses</h3>
<p>The following businesses with an active <a href="https://www.sandiego.gov/treasurer/taxesfees/btax/btaxhow">business tax certificate</a> and all other applicable license or permits may apply:</p>
<ul>
<li>Eating and drinking establishments</li>
<li>Retail and wholesale businesses</li>
</ul>
<h3 class="heading--subcolor">Eligible Locations</h3>
<p>A temporary permit may be granted to conduct business outdoors on:</p>
<ol>
<li>Private property, including off-street parking lots, patio areas and yards. This will also be for sit-down dining or customer pick-up and carry-out service while avoiding congregating, equipment sharing or sound amplification.</li>
<li>Public rights-of-way, sidewalks, street parking spaces and possibly closing select streets.</li>
</ol>
<h3 class="heading--subcolor">Inspections</h3>
<p>All permitted locations may be inspected.</p>
<h3 class="heading--subcolor">Permitted Hours and Days of Operation</h3>
<p>Outdoor operations may occur during normal business hours according to <a href="https://www.sandiego.gov/city-clerk/officialdocs/municipal-code">San Diego Municipal Code</a>, and other state and local requirements. </p>
<h3 class="heading--subcolor">Exclusions</h3>
<p>All applications will be considered. However, a permit may not be granted in areas where there is current or planned work in the public right-of-way, transit services or does not comply with the <a href="https://www.ada.gov/">American with Disabilities Act </a>requirements.</p>
<h3 class="heading--subcolor">Permit Length</h3>
<p>Permits will be approved for a temporary period of 45 days.  Extensions may be granted upon future City Council approval.</p>
<hr class="l-margin-vm" />
<h2>Additional Resources</h2>
<ul>
<li><span class="file"><a href="https://www.sandiego.gov/sites/default/files/2020-05-27_memo_-_proposed_emergency_ordinance_for_temporary_outdoor_business_operations.pdf" type="application/pdf"><span><img class="file-icon" alt="PDF icon" title="application/pdf" src="/modules/file/icons/application-pdf.png" /></span> May 27, 2020, Memo to the City Council</a>: This memo informs the San Diego City Council on options and potential San Diego Municipal Code changes to allow for Temporary Outdoor Business Operations for restaurants and retail businesses. </span></li>
<li><span class="file"><a href="https://www.sandiego.gov/sites/default/files/2020-06-02_determination_of_occupant_load.pdf" type="application/pdf"><span><img class="file-icon" alt="PDF icon" title="application/pdf" src="/modules/file/icons/application-pdf.png" /></span> June 2, 2020, Public Notice</a>: Determination of Permitted Occupant Load Within Tenant Spaces and Buildings</span></li>
<li><span class="file"><a href="//www.sandiego.gov/sites/default/files/2020-06-05_presentation_to_downtown_partnership.pdf" type="application/pdf; length=2520352" type="application/pdf"><span><img class="file-icon" alt="PDF icon" title="application/pdf" src="/modules/file/icons/application-pdf.png" /></span> June 5, 2020, Presentation</a>This is a presentation on outdoor dining in San Diego that was provided during a webinar hosted by the </span><a href="https://downtownsandiego.org">Downtown San Diego Partnership</a>.  </li>
<li>California Department of Alcoholic Beverage Control: <a href="https://www.abc.ca.gov/abc-218-cv19-instructions/">COVID-19 Temporary Catering Authorization information</a></li>
<li>California Department of Alcoholic Beverage Control: <span class="file"><a href="https://www.abc.ca.gov/wp-content/uploads/forms/ABC218CV19.pdf" type="application/pdf"><span><img class="file-icon" alt="PDF icon" title="application/pdf" src="/modules/file/icons/application-pdf.png" /></span> COVID-19 Temporary Catering Authorization Application</a> </span>(Form ABC-218 CV19)</li>
<li>California Department of Alcoholic Beverage Control: <span class="file"><a href="https://www.abc.ca.gov/wp-content/uploads/forms/ABC253.pdf" type="application/pdf"><span><img class="file-icon" alt="PDF icon" title="application/pdf" src="/modules/file/icons/application-pdf.png" /></span> Supplemental Diagram</a></span></li>
<li><span class="file"><a href="https://www.sandiego.gov/sites/default/files/dsdib523.pdf" type="application/pdf"><span><img class="file-icon" alt="PDF icon" title="application/pdf" src="/modules/file/icons/application-pdf.png" /></span> Information Bulletin 523 - Sidewalk Café</a></span></li>
<li><span class="file"><a href="https://www.sandiego.gov/sites/default/files/dsdib565.pdf" type="application/pdf"><span><img class="file-icon" alt="PDF icon" title="application/pdf" src="/modules/file/icons/application-pdf.png" /></span> Information Bulletin 565 -Pedestrian Plaza</a></span></li>
<li><span class="file"><a href="https://www.sandiego.gov/sites/default/files/dsdib590.pdf" type="application/pdf"><span><img class="file-icon" alt="PDF icon" title="application/pdf" src="/modules/file/icons/application-pdf.png" /></span> Information Bulletin 590 - Occupant Load Sign</a></span></li>
<li><span class="file"><a href="https://www.sandiego.gov/sites/default/files/legacy/specialevents/pdf/planningguide.pdf" type="application/pdf"><span><img class="file-icon" alt="PDF icon" title="application/pdf" src="/modules/file/icons/application-pdf.png" /></span> Special Event Planning Guide</a>: The guide provides direction on special event management in the City of San Diego. This is an important reference guide as you develop your event plans and complete your permit application</span></li>
</ul>
<hr class="l-margin-vm" />
<p class="text-center"><a class="btn btn--lg" href="https://sandiego.seamlessdocs.com/f/temp_outdoor_permit">Submit Your Proposal</a></p>
</div></div></div> <span property="dc:title" content="Temporary Outdoor Business Operation Permit" class="rdf-meta element-hidden"></span> </div>


</main>
</div> 
</div> 
</div>
</div>
<footer class="l-constrained text-center--mobile">
<div class="row">
<div class="three columns footer--left l-padding-ad l-padding-vm">
<div id="block-bean-back-to-top-floating-button" class="block block-bean">
<div class="content">
<div class="entity entity-bean bean-bean-html-block clearfix" about="/block/back-to-top-floating-button" typeof="">
<div class="content">
<div class="field field-name-field-html-block-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div class="backToTop" style="bottom:20px;right:20px;">
<p><a href="#body-top" style="display: none;" title="Back to Top"><i class="icon-exit-up icon--md icon--circle background--dark" style="opacity:0.7;"></i></a></p>
</div>
</div></div></div> </div>
</div>
</div>
</div>
<div id="block-bean-footer-left" class="block block-bean">
<div class="content">
<div class="entity entity-bean bean-bean-html-block clearfix" about="/block/footer-left" typeof="">
<div class="content">
<div class="field field-name-field-html-block-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <div class="row l-padding-desktop-ld">
<div class="twelve columns no-gutters">
<img src="/sites/all/themes/sandiego/assets/dist/img/logo--white--sm.png" alt="The City of San Diego - logo" width="49" height="39">
<ul class="socials">
<li><a href="https://www.facebook.com/CityofSanDiego" title="Facebook"><i class="icon-facebook"></i></a></li>
<li><a href="https://twitter.com/CityofSanDiego" title="Twitter"><i class="icon-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/TheCityofSanDiego" title="YouTube"><i class="icon-youtube"></i></a></li>
<li><a href="https://www.instagram.com/thecityofsandiego/" title="Instagram"><i class="icon-instagram"></i></a></li>
<li><a href="https://nextdoor.com/city/feed/748155/?i=wkjkutqnzmjazcaegxre" title="Nextdoor"><i class="icon-nextdoor"></i></a></li>
<li><a href="https://www.linkedin.com/company/city-of-san-diego" title="LinkedIn"><i class="icon-linkedin"></i></a></li>
</ul>
<p class="copyright">
Copyrighted © 2002-2020<br>
City of San Diego. All rights reserved.</p>
</div>
</div></div></div></div> </div>
</div>
</div>
</div>
</div>
<div class="nine columns no-gutters">
<ul class="footer--right l-padding-am row"><li class="four columns has-sub-nav" class="first expanded" data-menu-parent="menu-footer-menu-1"><p><strong>Council Districts</strong></p><ul class=""><li class="global-nav__sub-nav-items" class="first leaf" data-menu-parent="menu-footer-menu-2"><a href="/citycouncil/cd1" title="" class="global-nav__sub-nav-link">Council President Pro Tem Barbara Bry (District 1)</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="/citycouncil/cd2" title="" class="global-nav__sub-nav-link">Councilmember Jennifer Campbell (District 2)</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="/citycouncil/cd3" title="" class="global-nav__sub-nav-link">Councilmember Chris Ward (District 3)</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="/citycouncil/cd4" title="" class="global-nav__sub-nav-link">Councilmember Monica Montgomery (District 4)</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="/citycouncil/cd5" title="" class="global-nav__sub-nav-link">Councilmember Mark Kersey (District 5) </a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="/citycouncil/cd6" title="" class="global-nav__sub-nav-link">Councilmember Chris Cate (District 6)</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="/citycouncil/cd7" title="" class="global-nav__sub-nav-link">Councilmember Scott Sherman (District 7)</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="/citycouncil/cd8" title="" class="global-nav__sub-nav-link">Councilmember Vivian Moreno (District 8)</a></li>
<li class="global-nav__sub-nav-items" class="last leaf" data-menu-parent="menu-footer-menu-2"><a href="/citycouncil/cd9" title="" class="global-nav__sub-nav-link">Council President Georgette Gómez (District 9) </a></li>
</ul></li>
<li class="four columns has-sub-nav" class="expanded" data-menu-parent="menu-footer-menu-1"><p><strong>City Officials & Independent Offices</strong></p><ul class=""><li class="global-nav__sub-nav-items" class="first leaf" data-menu-parent="menu-footer-menu-2"><a href="/mayor" title="" class="global-nav__sub-nav-link">Office of Mayor Kevin L. Faulconer</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="/cityattorney" title="" class="global-nav__sub-nav-link">City Attorney Mara W. Elliott</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="https://www.sandiego.gov/ethics" title="" class="global-nav__sub-nav-link">Ethics Commission</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="/auditor" title="" class="global-nav__sub-nav-link">Office of the City Auditor</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="/city-clerk" title="" class="global-nav__sub-nav-link">Office of the City Clerk</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="/treasurer" title="" class="global-nav__sub-nav-link">Office of the City Treasurer</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="/iba" title="" class="global-nav__sub-nav-link">Office of the Independent Budget Analyst</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="https://www.sandiego.gov/empopp" title="" class="global-nav__sub-nav-link">Personnel Department</a></li>
<li class="global-nav__sub-nav-items" class="last leaf" data-menu-parent="menu-footer-menu-2"><a href="https://www.sdcers.org/" title="" class="global-nav__sub-nav-link">San Diego City Employees&#039; Retirement System</a></li>
</ul></li>
<li class="four columns has-sub-nav" class="last expanded" data-menu-parent="menu-footer-menu-1"><p><strong>Government Agencies</strong></p><ul class=""><li class="global-nav__sub-nav-items" class="first leaf" data-menu-parent="menu-footer-menu-2"><a href="http://www.sandiegocounty.gov/" title="" class="global-nav__sub-nav-link">County of San Diego</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="http://www.ca.gov/" title="" class="global-nav__sub-nav-link">State of California</a></li>
<li class="global-nav__sub-nav-items" class="last leaf" data-menu-parent="menu-footer-menu-2"><a href="https://www.usa.gov/" title="" class="global-nav__sub-nav-link">Federal Government</a></li>
</ul></li>
</ul> </div>
</div>
</div>
<div class="footer__privacy">
<div class="l-constrained row text-center l-padding-vd">
<ul>
<li><a href="/disclaimers">Disclaimers</a></li>
<li><a href="/privacy-policy">Privacy Policy</a></li>
<li><a href="/accessibility">Accessibility</a></li>
<li><a href="/translation">Language Translation</a></li>
<li><a href="/contact">Contact the City</a></li>
</ul>
</div>
</div>
</footer>
</div> 
<section class="leave-feedback js-leave-feedback">
<div class="leave-feedback__link-wrapper js-leave-feedback-link">
<h3 class="leave-feedback__link">Feedback</h3>
<span class="leave-feedback__close"></span>
</div>
<div id="block-webform-client-block-25116" class="block block-webform">
<div class="content">
<div class="antibot-no-js messages warning">You must have Javascript enabled to use this form.</div><form class="webform-client-form webform-client-form-25116 antibot-hidden" style="display: none;" id="webform-uuid-32322142-e305-4303-9498-a7fc76d16809" action="/antibot" method="post" accept-charset="UTF-8"><div><div class="form-item webform-component webform-component-select webform-component--feedback-type">
<label for="edit-submitted-feedback-type">Type <span class="form-required" title="This field is required.">*</span></label>
<select required="required" id="edit-submitted-feedback-type" name="submitted[feedback_type]" class="form-select required"><option value="broken_link" selected="selected">Broken link</option><option value="content">Content Issue</option><option value="design">Design issue</option><option value="feature">Request a feature</option><option value="other">Other</option></select>
</div>
<div class="form-item webform-component webform-component-checkboxes webform-component--feedback-current-page">
<label class="element-invisible" for="edit-submitted-feedback-current-page">Specific Web Page </label>
<div id="edit-submitted-feedback-current-page" class="form-checkboxes"><div class="form-item form-type-checkbox form-item-submitted-feedback-current-page-yes">
<input type="checkbox" id="edit-submitted-feedback-current-page-1" name="submitted[feedback_current_page][yes]" value="yes" checked="checked" class="form-checkbox" /> <label class="option" for="edit-submitted-feedback-current-page-1">My comments are for the current web page </label>
</div>
</div>
</div>
<div class="form-item webform-component webform-component-textarea webform-component--comments">
<label for="edit-submitted-comments">Comments <span class="form-required" title="This field is required.">*</span></label>
<div class="form-textarea-wrapper"><textarea required="required" id="edit-submitted-comments" name="submitted[comments]" cols="60" rows="5" class="form-textarea required"></textarea></div>
</div>
<div class="form-item webform-component webform-component-email webform-component--feedback-email-address">
<label for="edit-submitted-feedback-email-address">Email Address (optional) </label>
<input class="email form-text form-email" placeholder="name@example.com" type="email" id="edit-submitted-feedback-email-address" name="submitted[feedback_email_address]" size="60" />
</div>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-G9ho-JPemErY3phy4PYX7DnmhCm5ubOldM1rccXQGbw" />
<input type="hidden" name="form_id" value="webform_client_form_25116" />
<div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
<label for="edit-url">Leave this field blank </label>
<input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions"><input class="btn form-submit" type="submit" name="op" value="Submit" /></div></div></form> </div>
</div>
</section>
</div> 
<script data-main="/sites/all/themes/sandiego/assets/dist/js/main-built.js" src="/sites/all/themes/sandiego/assets/dist/js/lib/require.js">
</script>
<script type="text/javascript">var _baTheme=0, _baMode='Audio/vision assist', _baUseCookies=true, _baHideOnLoad=true;</script>
<script type="text/javascript" src="//www.browsealoud.com/plus/scripts/ba.js"></script>
<script type="text/javascript">
  window._monsido = window._monsido || {
    token: "r9LQjmBFHFsoopI_I-jb0Q",
    statistics: {
      enabled: true,
      documentTracking: {
        enabled: true,
        documentCls: "monsido_download",
        documentIgnoreCls: "monsido_ignore_download",
        documentExt: ["pdf","doc","ppt","docx","pptx"],
      },
    },
  };
</script>
<script type="text/javascript" async src="https://app-script.monsido.com/v2/monsido-script.js"></script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js/js_AZ9y0PShar4GyPuQUcAgecHmIwX4TUOo0HFPa06mnF0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    stLight.options({publisher: 'ab0860c1-8d46-4c47-917e-49c39b19dc7f', doNotHash: false, doNotCopy: false, hashAddressBar: false});
    var switchTo5x=true;
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

jQuery(function () {

    jQuery('a.close-mm').focus(function (e) {
        $('.dropdown').removeClass('visible');
    }).click(function () {
        e.preventDefault();
    });
});
var headerH = jQuery('header').outerHeight();
var topHeaderH = jQuery('#top-header').outerHeight();
var headerAlertH = jQuery('#header-alert').outerHeight();
var scroll_down_target = headerH;
var scroll_up_target = topHeaderH;
if (jQuery('header').hasClass('has-alert')) { // account for header alert
	scroll_up_target = topHeaderH + headerAlertH;
	jQuery('.form--search-wrap.hide-on-desktop, .menu-btn').css('top', headerAlertH);
}
jQuery(window).scroll(function () {
    if (jQuery(document).scrollTop() > scroll_down_target) {
            jQuery('header').addClass('header--fixed');
            jQuery('.form--search, .quicklinks').css('top', (headerH - headerAlertH) + 'px');
            jQuery('#search-block-form').hide();
            jQuery('.quicklinks').hide();
    } else if (jQuery(document).scrollTop() < scroll_up_target) {
            jQuery('header').removeClass('header--fixed');
            if (jQuery('.search-icon').css('display') == 'none') {
                jQuery('#search-block-form').show();
                jQuery('.quicklinks').show();
            }
    }
});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

function googleTranslateElementInit() {
    if (jQuery('header').css('background-color') == 'rgb(0, 152, 219)') { // if header has a blue background, which indicates desktop view...
        new google.translate.TranslateElement({
            pageLanguage: 'en',
            layout: google.translate.TranslateElement.InlineLayout.SIMPLE
        }, 'google_translate_element');
        changeLanguageText();
    } else {
        new google.translate.TranslateElement({
            pageLanguage: 'en',
            layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL
        }, 'google_translate_element');
    }
}

function changeLanguageText() {
    var el = jQuery('.goog-te-menu-value span:first-child');
    if (el.text() == 'Select Language') {
        jQuery(el).html('English');
        jQuery('#google_translate_element').fadeIn('slow');
    } else {
        setTimeout(changeLanguageText, 10);
    }
    }
//--><!]]>
</script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var enterKeyFilterList = ['search-block-form','search-form','user-login','protected-pages-enter-password','views-exposed-form-public-safety-wellness-police-peer-page','views-exposed-form-public-safety-wellness-police-chaplain-page','views-exposed-form-public-safety-wellness-fire-peer-page','views-exposed-form-public-safety-wellness-fire-chaplain-page','views-exposed-form-citizens-services-directory-block','views-exposed-form-green-business-network-block-1','views-exposed-form-boards-and-commissions-block-1','views-exposed-form-december-nights-events-live-upcoming','views-exposed-form-december-nights-events-live-upcoming-8','views-exposed-form-december-nights-events-live-upcoming-area','views-exposed-form-december-nights-events-live-upcoming-palisades','views-exposed-form-december-nights-events-fri-events','views-exposed-form-december-nights-events-sat-events','views-exposed-form-december-nights-vendors-vendors','views-exposed-form-december-nights-vendors-happening-food','views-exposed-form-december-nights-vendors-happening-museum','views-exposed-form-december-nights-vendors-happening-shop','views-exposed-form-december-nights-vendors-happening-activity','views-exposed-form-december-nights-vendors-palisades-food','views-exposed-form-december-nights-vendors-palisades-museum','views-exposed-form-december-nights-vendors-palisades-shop','views-exposed-form-december-nights-vendors-palisades-activity','views-exposed-form-december-nights-vendors-museums','views-exposed-form-development-services-contacts','views-exposed-form-development-services-infobulletins','views-exposed-form-development-services-techbulletins','views-exposed-form-development-services-forms','views-exposed-form-development-services-permits','views-exposed-form-development-services-all','views-exposed-form-development-services-agendas','views-exposed-form-development-services-minutes','views-exposed-form-development-services-news','sand-search-form','views-exposed-form-mayoral-artifacts-all','views-exposed-form-ceqa-nora','views-exposed-form-ceqa-final','views-exposed-form-ceqa-draft','views-exposed-form-green-business-network-member-map','views-exposed-form-ocd-municode-filtered','views-exposed-form-engineering-drawings-block-1','views-exposed-form-dsd-subdivision-cards-sdc'];
//--><!]]>
</script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js/js_2fBKVNS2cksWcOORWAwk7Za8mxx7_PUfnmep17T-94s.js"></script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js_injector/js_injector_49.js?qb23xz"></script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js_injector/js_injector_77.js?qb23xz"></script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js_injector/js_injector_81.js?qb23xz"></script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js_injector/js_injector_92.js?qb23xz"></script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js_injector/js_injector_98.js?qb23xz"></script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js_injector/js_injector_104.js?qb23xz"></script>
</body>
</html>
