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1.0  QUALITY ASSURANCE 
 

1.1 UNIT DESCRIPTION 
 
The Forensic Biology Unit is comprised of thirteen Criminalists, a DNA Technical Manager, and a 
Supervising Criminalist.  The unit is generally staffed from 0700-1700hrs Monday through Friday. 
 
The Forensic Biology Unit is divided into four distinct areas on the 6th floor of the SDPD headquarters 
building:  an area dedicated to the screening of evidence; the main laboratory area which is used for the 
purposes of screening some items of evidence, the DNA extraction process, and PCR setup; a separate 
area dedicated to the preparation and analysis of amplified DNA; and the CODIS /report writing area. 
 
1.2 UNIT FUNCTIONS 
 
The Forensic Biology Unit aims to provide analysis on all reasonable requests from any investigative 
units of the San Diego Police Department using the most current technologies available. 
 
The Forensic Biology Unit’s primary duties are to analyze items of physical evidence to locate and 
identify biological material, and perform DNA analysis on that biological material. 
 
The biological materials that the Unit can presumptively identify, or confirm the presence of, are 
blood, semen, saliva, and feces.  DNA analysis may be performed on all of these materials as well as 
hair, bone, and other body fluids or tissues. 
 
The DNA testing capabilities of the Forensic Biology Unit include both autosomal and Y-chromosome 
STR DNA testing, as well as mini STRs.  Mitochondrial DNA testing is not currently performed at the 
San Diego Police Department Crime Laboratory. 
 
Additional duties performed in the Forensic Biology Unit include the validation and implementation of 
new technologies, courtroom testimony, and crime scene reconstruction. 
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1.3 PERSONNEL AND JOB DESCRIPTIONS 
 

1.3.1 SUPERVISING CRIMINALIST 
 

The Supervising Criminalist of the Forensic Biology Unit will oversee the Forensic Biology Unit and 
analysts.  The responsibilities will include assigning casework, interacting with attorneys and 
detectives to determine case priorities, reviewing the work product of all analysts, and monitoring 
the overall job performance of analysts.  
 

Duties and responsibilities: (The duties of Supervising Criminalist and DNA Technical Manager may 
be assigned to a single person.) 
 
A. Establishes casework priorities based on negotiations and discussions with investigators and 

district attorneys. 
 
B. Assigns casework to analysts. 
 
C. Reviews reports and examines case notes. 
 
D. Reviews and evaluates the performance of subordinates. 
 
E. Works with the DNA Technical Manager to review and establish Unit specific policies and 

analytical procedures when appropriate. 
 
F. Interviews and hires new employees. 
 
G. Trains the new employees on department policies and procedures. 
 
H. Works with the DNA Technical Manager to coordinate analyst training.  
 
I. Keeps track of workload statistics. 
 
J. Prepares budget requests. 
 
K. Holds Unit meetings to disseminate department, laboratory, or unit specific information. 
 
L. Prepares reports as required by the Crime Laboratory Manager. 
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1.3.2 DNA TECHNICAL MANAGER 
 

The DNA Technical Manager will oversee the technical operation of the DNA Laboratory as outlined 
by the DNA Advisory Board.  The DNA Technical Manager will evaluate new technologies, resolve 
technical problems, assess and design training programs, and ensure the unit adheres to all quality 
assurance guidelines.  The DNA Technical Manager is authorized to shut down the DNA laboratory 
should a serious technical problem develop. 
 
Duties and responsibilities:  
 
A. Responsible for the technical operation of the laboratory as outlined by SWGDAM. 
 
B. Reviewing, revising and approving any DNA-related technical policy or procedure prior to 

final approval by the QA Manager. 
 
C. Approving and overseeing training of new employees (when applicable) in DNA 

analytical procedures, including completion of training documentation. 
 
D. Overseeing, reviewing and approving DNA method validation, including completion of 

validation documentation, prior to final approval by QA Manager. 
 
E. Working with the QA Manager on any QA reports involving a DNA technical issue, and 

reviewing and signing off on those QA reports. 
 
F. Acting as a technical reference for the QA Manager. 
 
G. Performing some technical reviews of DNA case files. 
 
H. Acting as a mediator when necessary in the technical review of DNA casework in the Forensic 

Biology Unit. 
 
I. Providing technical consultation as needed to the members of the Forensic Biology Unit. 
 
J. Working with Unit Supervisor and QA Manager to ensure compliance of the DNA analysts 

with QA and Unit policies and procedures. 
 
K. Reviewing the DNA proficiency tests completed by the Forensic Biology Unit. 
 
L. Conducting casework analysis. 
 
M.  Prepares reports as required by the Crime Laboratory Manager. 
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1.3.3 CASEWORK CODIS ADMINISTRATOR 
 

The Casework CODIS Administrator is responsible for the security and integrity of the local CODIS 
network, the CODIS software, and the data within the local database.  The Casework CODIS 
Administrator ensures the data within the local CODIS database is in compliance with NDIS 
guidelines.  If the Casework CODIS Administrator determines at any point that the CODIS network, 
software, or entered data has been compromised, the DNA Technical Manager will be immediately 
notified.  The DNA Technical Manager and Casework CODIS Administrator will determine the 
proper course of action, which ultimately may include shutting down the CODIS network. 

 
Duties and responsibilities:  

 
A. Oversees the entering of DNA profiles from casework into the local database. 

 
B. Ensures that DNA profiles are searched against the local CODIS database. 

 
C. Uploads data to the California CODIS database. 

 
D. Downloads and searches DNA profiles from the CJIS WAN website.   

 
E. Performs upgrades to the CODIS software with the assistance of the CODIS Help Desk.   

 
F. Ensures that a backup is maintained for the information in the local database.   

 
G. Assists in the training of analysts in the operation of CODIS software. 

 
H. Disseminates CODIS information to the rest of the Forensic Biology Unit. 

 
 

1.3.4 CRIMINALIST (I AND II) 
 

The job descriptions for Criminalist I and II are similar except that Criminalist II duties may be more 
extensive and Criminalist II analysts are expected to work more independently.  In addition to the 
normal educational requirements of the Criminalist position, DNA Criminalists must complete 
college-level classes in Biochemistry, Molecular Biology, Genetics, and Statistics and/or Population 
Biology.  
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Criminalist I and II’s primary duties involve locating and identifying biological material on items of 
physical evidence and performing DNA analysis.  Analysts are required to document all exams, tests, 
observations, results, summarize the findings in a written report, and if necessary, testify in courts of 
law. 

 
Duties and responsibilities: 
 
A. Receives, inventories, screens, and preserves items of physical evidence. 
 
B. Locates and identifies biological material.  
 
C. Conducts DNA analysis to determine possible associations between the evidence and any 

reference samples provided. 
 
D. Writes reports summarizing the findings and provide expert testimony in court. 
 
E. Remains technically current and knowledgeable in appropriate analytical methods. 
 
F. Participates in the evaluation and validation of new technologies or methodologies. 
 
G. Participates in any special projects as assigned by the Supervising Criminalist or Laboratory 

Manager. 
 
H. Informs the Supervising Criminalist or DNA Technical Manager of problems that develop at any 

stage of a case. 
 
I. Uses the technical manual, unit policies manual and general quality assurance manual to deal with 

any procedural question or analytical method. 
 
 

1.3.5 LABORATORY TECHNICIAN 
 

The laboratory technician functions as a support position for the Forensic Biology Unit.  Duties 
include making all reagents, quality control testing critical reagents and kits before application to 
casework, ordering supplies, calibrating critical instruments, monitoring operating temperature of 
equipment, performing routine maintenance of equipment, and cleaning the unit on a weekly 
schedule.  The laboratory technician maintains a database of all chemicals ordered by the Unit.  If the 
position of Laboratory Technician is unfilled the duties and responsibilities will be shared among 
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current employees. Certain functions described above may be performed by volunteers or interns but 
only under the direct supervision of the laboratory technician or other qualified analyst. 

 
Duties and responsibilities: 

 
A. Prepares reagents as needed for biological fluid identification and DNA testing.  
 
B. Performs quality control checks on critical reagents and DNA typing kits. 
 
C. Checks the calibration of instruments such as pipettes, thermal cyclers, and balances. 
 
D. Orders chemicals and supplies for Forensic Biology  
 
E. Maintains an accurate inventory of all chemicals located in the Unit. 
 
F. Maintains water purification system. 
 
G. Ensures that laboratory instruments, communal work areas, and floors are cleaned and 

decontaminated. 
 
H. Ensures that the operating temperatures of the Unit ovens, incubators, refrigerators, and freezers 

are monitored. 
 
I. Ensures that victim, suspect, and physiological, and reference mouth swab kits are prepared for 

departmental use or for the collection of evidence at area hospitals. 
 
J. Conducts casework screening as assigned by the Supervising Criminalist. 
 
K. Performs other tasks as assigned by the Supervising Criminalist. 

 
 

1.3.6 INTERN/VOLUNTEERS 
 

The local universities serve as a source of interns and volunteers wishing to gain experience working 
in a crime laboratory.  Interns and volunteers working in the Forensic Biology Unit will typically have 
earned or are working toward a four-year science degree. 
 
Interns and volunteers will assist the Unit by performing certain clerical duties, cleaning the 
laboratory work areas and monitoring the operating temperature of equipment.  These activities will 
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always be performed under the direct supervision of the Laboratory Technician or Criminalist.  The 
Laboratory Technician is ultimately responsible for making certain any duties completed by the 
interns and volunteers are performed correctly.   

 
Depending on the experience level of an intern or volunteer they may also be involved in laboratory 
projects such as the validation of new technologies. This validation work will always be performed 
under the direct supervision of the DNA Technical Manager. 
 
 

1.4 TECHNICAL LEAD CONTINGENCY PLAN 
 
The Forensic Biology Unit of the San Diego Police Department currently employs multiple analysts 
who meet the requirements to be DNA Technical Manager. In the event of a vacancy in the DNA 
Technical Manager position the Crime Laboratory Manager will interview the candidates and appoint a 
person to fill the vacancy. 
  
 
1.5  QUALITY ASSURANCE REVIEWS AND REPORTS 
 
In general, Quality Assurance Reviews will be conducted when policy or method non-compliances are 
identified in administrative practices, evidence handling, casework, or in proficiency test situations. 
Additionally, a Quality Assurance Review will be conducted on any incident of Staff DNA 
Contamination or in any unexpected DNA results in controls that compromise the interpretation or 
results. If a non-compliance is found to exist, then a Quality Assurance Report will be issued. 
Additionally, a Quality Assurance Reports will be issued on any incident of Staff DNA Contamination 
or in any unexpected DNA results in controls that compromise the interpretation of the results.  Please 
see policy 7.5 “Noncompliance review and corrective action protocol” in the General Quality 
Assurance Manual for further information. 
 
  
1.6 PROTOCOL FOR UNEXPECTED RESULTS 
 
Type-able DNA results from a reagent blank or amplification blank, unexplainable extraneous DNA 
results in a positive amplification control, or negative results from a positive control are considered 
unexpected results. Other types of unexpected results may exist. 
 
Any unexpected results will be documented by the analyst conducting the analysis. The analyst will 
complete an "unexpected result summary" [template located on the FB network in the Misc Data folder] for 
inclusion in the "Unexpected Result Log". This log will be maintained by the DNA Technical Manager. 
The DNA Technical Manager and the Supervising Criminalist of the Forensic Biology Unit will be 
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notified of any unexpected results, review, and sign off on the summary. If the problem is deemed 
serious then the Quality Assurance manager will be notified. 
 
The summary sheet completed by the analyst will contain the following information: The case number, 
analyst name and ID number, date of summary, date of result, and the definition and evaluation of the 
problem. The summary will also detail the resolution of problem, if any, as well as the 
conclusion/result/interpretation. If any protocol, policy, or reagents will be changed as a consequence 
of the unexpected result then these will be documented as well. 
 
For a data set containing a control (reagent blank, positive amplification, negative amplification control, 
formamide blanks) with unexpected types to be relied upon, the unexpected results should not affect 
the interpretation (the detected types should be sample specific to the control). For any data set 
containing a control with unexpected detectable DNA types, the unexpected results normally will be 
disclosed in the report for the associated evidence samples. 

 
 

1.7 FORENSIC BIOLOGY UNIT INCIDENT LOG 
 
The FB Unit Incident Log will monitor unusual events that occur during casework that: 

1. Are corrected prior to the issuance of any reports for the affected cases. 
2. Do not ultimately affect the reported results. 
3. Do not require formal QA documentation, unless otherwise determined by the DNA 

Technical Manager or Quality Assurance Manager. 
 
The unusual incidents will be documented by the analyst conducting the analysis. The analyst will 
complete an "Incident Summary" [template located on the FB network in the Misc Data folder] for inclusion in 
the "FB Incident Log". This log will be maintained by the DNA Technical Manager. The DNA 
Technical Manager and the Supervising Criminalist of the Forensic Biology Unit will be notified of any 
unusual incident, review, and sign off on the summary. 
 
The summary sheet completed by the analyst will contain the following information: The case 
number(s), analyst name and ID number, date of summary, date of the incident, and the definition and 
evaluation of the problem, as well as its resolution. Supporting documentation, if available, will be 
provided with the summary. 
 
 
1.8 PROFICIENCY TESTING 

 
Please refer to the Laboratory Quality Systems manual for additional information on the proficiency 
testing Program. 
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Each DNA analyst in the Forensic Biology Unit must complete two proficiency tests in each calendar 
year with an interval between the tests of no less than four months and no more than eight months. 
Both of these proficiency tests will be external and will involve body fluid identification and DNA 
typing. Each screening analyst will be proficiency tested once per calendar year. For DNA proficiency 
tests, the due date of the proficiency test (as listed by the test provider) will be the date by which these 
tests are tracked. 
 
Proficiency tests will be worked in the same manner as casework and undergo both technical and 
administrative review. Under no circumstances should analysts compare proficiency test results prior to 
submitting them for technical review. 
 
DNA analysts are required to perform at least one organic and one automated DNA extraction per year 
for the proficiency tests. Both methods may be used on a single proficiency test. Identifiler and Yfiler 
(for those qualified) must be run on each semiannual proficiency test. Minifiler must be run on 
proficiency test samples at least once each year. 
 
Results from the DNA proficiency tests will be reported to the Quality Assurance Manager who will 
submit them to the test provider. When the results from the test provider are available, the DNA 
Technical Manager will compare the results obtained by each analyst and inform them of the outcome. 
Analysts will initial their proficiency test packets, acknowledging the outcome, and the test packets will 
be maintained by the Quality Assurance Manager. 

 
 

1.9 FORENSIC BIOLOGY COMPUTER NETWORK SYSTEM 
 

The Forensic Biology Unit employs an independent network system comprised of several servers and client 
computers to share electronic data among criminalists, link instrumentation, maintain a centralized storage 
of data, and provide a secure connection to the Combined DNA Index System (CODIS). 

 
1.9.1 ELECTRONIC DATA STORAGE 

 
Electronic data is saved on a daily basis (Monday to Friday) on hard drives and tapes.  The tapes are 
secured in a fire proof safe located in the Forensic Biology Server Room when not in use.  Every quarter 
a selected number of tapes will be removed from the Forensic Biology Server room for submission and 
final disposition at an off-site location.  Iron Mountain is the company currently used by the San Diego 
Police Department for off-site data storage.  Contact SDPD Data Systems regarding a schedule pickup 
and/or retrieval of tapes with the following information: Customer # 106062 and description of tape. 
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1.10 LITERATURE REVIEW 
 
Analysts within the Forensic Biology Unit will be provided copies of relevant literature (full articles, abstracts, or 
miscellaneous publications) periodically throughout the year.  Analysts will document their review of the 
circulated literature by indicating they have viewed it on the attached routing slip.  The circulated literature and 
signed routing slips will be maintained by the DNA Technical Manager. 
  
 
1.11 QUALITY CONTROL AND CRITICAL REAGENTS 

 
The following list contains the reagents deemed critical to the DNA testing process and consists of 
both, solutions prepared in-house, as well as commercial kits purchased from outside vendors.   
 
All reagents used in the organic extraction of DNA (excluding dithiothreitol (DTT)) 
Qiagen DNA Investigator Kits 
All Quantifiler qPCR Kits 
All autosomal or Y-chromosome STR Typing Kits 
Bulk Taq Gold DNA Polymerase (if used) 
 
Reagents/kits are deemed critical if the improper preparation or production of the reagent/kit could 
lead to an analyst failing to obtain a DNA type or obtaining the incorrect DNA type. 

 
1.11.1 SAMPLES AVAILABLE FOR QUALITY CONTROL TESTING 

 
Only samples with known DNA profile results will be used to assess critical reagents.  The samples 
currently available for quality control testing are the SAM and PTO dried blood samples and the JM 
and PTO extracted DNA samples that are stored frozen. 
 
The current batch of extracted JM and PTO samples (Extract Date: 10/17/2000) have been made 
NIST traceable. 

 
1.11.2 QUALITY CONTROL TESTING OF REAGENTS AND KITS 

 
Before any critical reagent or kit can be used on casework samples it must be tested in a way that 
would reveal any problems with its composition and/or function.  All quality control analysis will 
undergo both technical and administrative review.  The genotypes of the positive controls, NIST 
SRM, and known samples must be in complete agreement with their previously known STR types.  
The negative control should yield no detectable DNA results.  If casework analysis using the new 
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reagents or kits is required before the completion of the technical and administrative reviews, prior 
approval must be obtained from the DNA Technical Manager. 
 
In the event that the QC data is unacceptable, a second run of the QC samples can be used to 
demonstrate the reliability of the reagent or kit.  If the cause of any failure is deemed to be reagent or 
kit related, then the critical reagents tested will not be approved for casework and, if applicable, the 
vendor of the reagent will be contacted.  In-house reagents will be re-prepared and quality tested 
before use. 
 
The critical reagents/kits will be tested as follows: 
 
Extraction Reagents:  Two different QC samples and a reagent blank will be carried through DNA 
extraction and typing.  The preparation dates of the reagents and the results of the DNA testing will 
be documented on the Quality Control Worksheet for Critical Extraction Reagents.  This worksheet 
and the supporting data will be maintained in the DNA Extraction – Quality Control of Critical 
Reagents Binder. 
 
Quantifiler kits:  New kit lots will be tested using previously extracted known DNA samples.  The 
samples will be carried through amplification with Identifiler.  Target volume of the QC samples will 
be determined based on the quantification value obtained from the new Quantifiler Kit.  Successful 
typing of the known samples will serve to demonstrate the reliability of the new kit lot(s). 
 
Qiagen DNA Investigator kits:  Two different QC samples and a reagent blank will be carried through 
DNA extraction and typing.  The kit, reagent strip lot numbers, and the results of the DNA testing 
will be documented on the Quality Control Worksheet for DNA Investigator kits.  This worksheet 
and the supporting data will be maintained in the Qiagen Robot Reagent QC binder. 
 
Identifiler TM Plus DNA typing kits:  Two known samples will be typed along with the 9947A positive 
control and an amplification blank.  The lot numbers of all kit components and the results of the 
DNA testing will be documented on the Quality Control Worksheet for Identifiler.  This worksheet 
and the supporting data will be maintained in the Identifiler Plus QC binder.  (See also the NIST 
Testing policy below) 
Bulk Taq Gold DNA Polymerase:  Two known samples will be amplified along with the 9947A positive 
control and an amplification blank using previously QC’d Identifiler reagents and the bulk Taq DNA 
polymerase.  The lot number(s) of the bulk Taq DNA polymerase and the results of the DNA testing 
will be documented on the Quality Control Worksheet for Identifiler.  This worksheet and the 
supporting data will be maintained in the Identifiler QC binder. 
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Yfiler DNA typing kits:  New kit lots will be tested with two known samples [the PTO sample 
(Extraction Date: 10/17/2000) has been made NIST traceable], the 007 DNA positive amplification 
control, and an amplification blank.  Alternatively the new kit lots may be tested with the NIST 2395 
SRM samples, the 007 DNA positive amplification control, and an amplification blank.  The lot 
numbers of all kit components and the results of the DNA testing will be documented on the Quality 
Control Worksheet for Yfiler.  This worksheet and the supporting data will be maintained in the Y-
STR QC binder. 
 
Minifiler DNA typing kits:  Two known samples will be typed along with the 007 DNA positive control 
and an amplification blank.  The lot numbers of all kit components and the results of the DNA testing 
will be documented on the Quality Control Worksheet for Minifiler.  This worksheet and the 
supporting data will be maintained in the Minifiler QC binder. 
 
Identifiler Direct DNA typing kits:  Two known samples will be typed along with the 9947A DNA 
positive control and an amplification blank.  The lot numbers of all kit components and the results of 
the DNA testing will be documented on the Quality Control Worksheet for Identifiler Direct.  This 
worksheet and the supporting data will be maintained in the Identifiler Direct QC binder. 
 
Electronic files of the QC runs may be stored in addition to the records stored in the individual 
binders.  
 
 

1.12 NIST TESTING OF DNA PROCEDURES 
 

Once a year, the DNA typing process will be checked against NIST or NIST-traceable standards.  The 
previously extracted known DNA samples (JM and PTO) have been tested alongside NIST SRM 
samples thus making them NIST traceable.  In the future when the current batch of known samples run 
out, a subsequent batch of samples will be extracted and typed alongside the NIST SRM to make the 
new batch NIST traceable as well. 

 
 

1.13 PERFORMANCE CHECKS 
 

Performance checks will be performed on the following equipment that has been identified as being 
critical to the analysis of samples in the Forensic Biology Unit.  The performance of this equipment will 
be assessed at approximately the intervals indicated. 

Arch
ive

d V
ers

ion



Unit Policy Manual 
Forensic Biology  

Implemented 06/18/2012 Printed documents are uncontrolled Page 14 of 74 

 
 

 
 
 

  Equipment Item Location Performance Check Schedule 

Pipettes Forensic Biology Main Lab and 
Amplification Room 

Every six Months 

Balances Forensic Biology Main Lab 
and Amplification Room 

Every three months 

BioRobot EZ1s Volume Test Forensic Biology Main Lab Every four months 

BioRobot Universal Forensic Biology Main Lab Every six months 

Thermal cyclers Amplification Room Every four months 

Thermocouple Amplification Room Annually 

7500 SDS 
Block Contamination Check 
All other calibrations 

Amplification Room  
Every four months 
Annually 

Genetic Analyzers Amplification Room Annually 

 
A performance check will be performed on any of the above listed instruments if any maintenance, 
repair, or service is conducted. 
 
The QC analysis of critical reagents will serve as the performance checks of the Genetic Analyzers.  The 
QC runs performed for the various testing kits employed by the lab will be rotated through the various 
Genetic Analyzers throughout the course of the year.  Performance checks separate from QC runs may 
also be done using a minimum of the amplification positive, amplification negative and allelic ladder.  

 
 

1.14 POLICY FOR MONITORING INCUBATORS, REFRIGERATORS, AND FREEZERS 
 

The incubators, refrigerators, and freezers in the Forensic Biology Unit will be monitored 
approximately every week.  The operating temperatures should be recorded on a worksheet attached to 
the equipment.  Refrigerators will be expected to operate at a temperature between 1 to 13oC and 
freezers at a temperature colder than -10oC.  Consistent deviations from the expected temperature 
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indicate that maintenance or repair is likely required and the Supervising Criminalist of the unit will be 
notified. 

 
1.14.1 MICROSCOPES 

 
The microscopes in the Forensic Biology Unit will be maintained according to policies outlined in the 
laboratory Quality Systems Manual. 

 
 

1.15 QUALITY ASSURANCE LOGS FOR THE FORENSIC BIOLOGY UNIT 
 

This list below indicates all the logs maintained by the Forensic Biology Unit: 
 

Log Name Location 
Kit Receipt Log Main FB 
Reagent Preparation Logs Main FB 
Supply Order Log Main FB 
  
DNA Extraction -Quality Control of 
Critical Reagents 

CODIS 

Qiagen Robot Reagent QC CODIS 
Identifiler Plus QC CODIS 
Y-STR QC CODIS 
Minifiler QC  Main FB 

Quantifiler / Quantifiler Duo QC Main FB 

Unexpected Results Log Main FB 
pH Meter Calibration Main FB 
Balance Calibration Tests Main FB / Amplification Room 
Pipette Calibration Log Main FB / Amplification Room 
9700 Thermal Cycler Calibration & 
Uniformity Log 

Amplification Room 

Ovens & Fridges Temperature Log Main FB / Amplification Room 
Qiagen EZ1 Volume Test Main FB 
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2.0 CASE PACKETS AND REPORTS 
 

2.1 REPORT FORMAT 
 

The Biology Unit will use the standardized report format located in the Quality Systems Manual.  In 
general, items described in the report will be limited to those examined or tested. 

 
 

2.2 CONTENTS OF FINAL CASE PACKETS 
  

The final packet assembled by the analyst will contain the original of the final signed report, complete 
analytical record (or a reference as to where the data is located), and other important administrative 
documents (e.g. work requests) for storage by the Clerical Unit.  The final packet is subject to technical 
and administrative reviews before the packet is filed. 
 
Communication records (telephonic or written) will be documented and retained as either numbered 
pages of the case notes or as administrative documents.   
 
Numbering of administrative documents as part of the analytical record will be at the analyst’s 
discretion.  All additional documents in the case packet (e.g. administrative documents) will include the 
“Administrative Documents” (or “Admin. Docs.” for short) and the case number on the first bound page 
or on all unbound pages. 
 
No loose items such as sticky notes or photos will be included in the packet.  Small items must be 
mounted on 8 1/2" x 11" sheet paper. 

 
 

2.3 RELEASE OF PRELIMINARY RESULTS 
 

The analyst working on a case may verbally release preliminary results.  The analyst must make it clear 
that the results are preliminary and final results may be reported differently based on further analysis 
(refer to the INFORMATION DISCLOSURE policy 10.1, in the Quality Systems Manual). 

 
 

2.4 DISTRIBUTION OF FINAL REPORTS 
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After final signature by the analyst, technical reviewer, and administrative reviewer, the analyst will 
ensure the report for is distributed as follows: 
 

 The original copy of the report will be filed with the case packet in the laboratory’s main case files.  
The Clerical Staff will be responsible for filing the finalized case packets. 

 The requesting detective will receive an electronic copy (and /or photocopy) of the final report.   
 An additional electronic copy of the report will be maintained on the Forensic Biology Unit 

computer network so that an easily accessed archive of all reports issued exists. 
 A copy (electronic or other) will be sent to Records for scanning into the Central Records 

Management System (CRMS).  Homicide cases and cases with Lab Sequence numbers are 
exceptions to this. 

 
 

2.5 INTERPRETATION OF CONTROLS 
 

2.5.1 SUBSTRATE CONTROLS 
 

For any analysis, a result obtained from a questioned stain is interpreted as being representative of 
the stain when the result from the substrate control is negative. 
 
Results from questioned stains in which the substrate control yields a positive result need to be 
interpreted with caution.  A result from a questioned stain may not be representative of the stain 
when the substrate control also yields a positive result.  In this circumstance, the results obtained 
from the questioned stain need to be considered along with the results obtained from the substrate 
control. 
  
Some considerations for evaluating the substrate control include: 
 
A. The collection of the substrate control.  Was the control collected from a proven negative area? 
 
B. Results from presumptive test versus a quantitative test.  Was the substrate control originally 

evaluated as being negative by a presumptive test, which is less sensitive than the confirmatory 
test? 

 
C. Did the substrate control give a low level DNA result versus a considerably higher level DNA 

result from the questioned stain? 
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D. The source of the substrate.  Is there a stain on the substrate control, which was not identified 
presumptively, which could be giving the result?  It may be necessary to examine the substrate 
for other body fluids. 

  
2.5.2 DNA CONTROLS: 

 
Please refer to the Autosomal STR Interpretation Guidelines (or Y-STR Interpretation Guidelines 
section) section of the Forensic Biology Technical Manual for the policies regarding the 
interpretation of the Reagent Blanks, Positive Amplification Controls, and Negative 
Amplification Controls. 
 

2.6 CASEWORK REVIEW 
 

All casework performed by the Forensic Biology Unit is subject to both technical and administrative 
reviews.  Refer to the casework review policy in the Quality Systems Manual. 

 
2.6.1 TECHNICAL REVIEW 

 
Each case packet prepared by an analyst in the Forensic Biology Unit is subject to technical review 
by a second qualified analyst.  Technical review will rotate between all qualified analysts in the 
Forensic Biology Unit to ensure that the process remains objective. 
 
The purpose of the technical review is to check the accuracy of the final report and ensure that 
established Forensic Biology protocols are being applied to case analysis.  The final report should 
adhere to the established laboratory format (see the Quality Systems Manual for more information) 
and the conclusions in the report must be supported by the data in the analytical record (case notes, 
sketches, photos, etc.). 
 
The analytical record serves as the basis for all conclusions set forth in the final report and will be 
evaluated in the technical review process.  The analytical record will be examined by the technical 
reviewer to ensure that it is complete and that current Forensic Biology Unit procedures (including 
interpretation guidelines) and policies for the examination and testing of biological evidence were 
followed. 
 
The following list is meant to guide analysts in providing a complete technical review of case 
packets.  The list is not meant to be all inclusive and a case needs to be evaluated in its entirety to 
make certain that a reasonable, competent, and complete analysis was performed. 
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Analytical Record 
     All additional materials in case file labeled with “Admin Document”? 
     Analytical record has pages that are numbered, initialed and contain the case number? 
     Case file contains statistics sheet and appropriate CODIS sheets? 
     A chain of custody exists for the evidence during its analysis in Forensic Biology? 
     Photographs (if affixed to page) have proper identifying information? 
     There is an adequate description of the evidence, including packaging, as it was received? 

Analytical work sheets are complete? 
     All important communications concerning the case appear recorded? 
     There is an adequate written or pictorial representation for evidence examined? 
     There is an adequate written or pictorial representation for samples collected? 
     Are corrections lined out, initialed, and dated? 
Analytical Testing 
     Proper methods (including testing of appropriate controls) were used to locate biological material? 
     Proper methods (including testing of appropriate controls) were used to identify biological fluids? 
     Substrate controls collected and analyzed where appropriate? 
     DNA extractions appear consistent with Forensic Biology protocol? 
     Quantitative PCR has acceptable slope, Y-intercept, and R2 values? 

No significant evidence in the case has been overlooked? 
STRs 
     Suitable amounts of DNA amplified for evidence and controls with the STR system(s)? 
     Evaluation of sizing standard indicates at least one good injection for all samples? 
     STR controls (i.e. allelic ladders, RBs, PAC, and NAC) yielded the appropriate typing results? 
     GeneMapper ID-X data appears in the analytical record for all relevant samples? 
     If altered injection times used, were the controls injected appropriately? 
     Were multiple injections performed where necessary? 
     For multiple injections of a single sample, results are generally consistent? 

Do the heterozygous peaks in apparent single source samples appear to be balanced? 
     In mixtures, assumptions are supported by the data? 
     In mixtures, was the appropriate method of assigning minor DNA types used? 
     All allele changes or artifact labels have been appropriately supported in the analytical record? 
Report 
     Report is an acceptable format for Forensic Biology? 
     Spelling and proper grammar and punctuation have been used in the report? 
     Case heading information correct, page numbering correct, individuals correctly referred to? 
     Evidence is properly identified by property tag# or incident #, item# or barcode? 
     An adequate description of the evidence is included in the report? 
     A correct and complete summary of the analytical procedures used in the analysis exists? 
     Tables properly display DNA typing results (other results)? 
     Table contains explanations for any footnotes used? 
     Disposition of all evidence examined is recorded in the report? 
     Conclusions in the report are supported by DNA testing results (other test results)? 
     All significant test results have been summarized in the conclusions? 
     Statistical frequency calculations have been provided where appropriate? 

Statistical approach whether RMNE, likelihood ratio, or another probability is appropriate? 
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Unresolved differences between the case analyst and the reviewing analyst can be resolved by 
seeking the opinions of other qualified analysts in the Forensic Biology Unit, or by consulting the 
DNA Technical Manager. 
 
TECHNICAL REVIEW EXPECTATIONS 
 
The following serves as a further clarification of the expectations with regards to the technical 
review process should differences of opinion arise: 
 
1. The Analyst and Technical Reviewer will meet in person and have a verbal conversation in an 

effort to sort out any differences of opinion.  Each will have the opportunity to professionally 
explain their point of view.  This conversation should in many cases resolve the issue. 

2. Assuming the Analyst and Technical Reviewer cannot come to an agreement the input of a 
mutually agreeable Arbitrating Analyst will be sought.  This analyst must be qualified in the 
technical area being discussed. 

3. If the issue raised in Technical Review has policy implications or is seen as a particularly 
difficult issue by any of the parties involved, the Technical Manager will serve the role of 
Arbitrating Analyst. 

4. Should the issue raised in technical review have policy implications, there may need to be a 
discussion of the situation in a Unit meeting.  The Technical Manager will work with the 
Supervising Criminalist to set the agenda for this discussion.  The policy ramifications may also 
be so broad as to mandate involvement of the Quality Assurance Manager to clarify general 
laboratory policy. 

5. Assuming an agreement between the Analyst, the Technical Reviewer, and Arbitrating Analyst 
(Technical Manager in many instances) cannot be achieved, the Quality Assurance Manager will 
be asked to assist the three parties in coming to a resolution for the technical issue. 

6. Should the technical review issue still remain unresolved the Supervising Criminalist for 
Forensic Biology will be informed of the impasse. 

7. Analysts involved in the discussion may elect to have further discussions with the Laboratory 
Director concerning the technical issue. 

 
The review approval will be documented by having the reviewing analyst initial and date both the 
report and the first page of the analytical record. 

 
2.6.2 ADMINISTRATIVE REVIEW 

 
Each case packet prepared by an analyst is subject to administrative review by a Supervising 
Criminalist in the Forensic Biology Unit.  In the event the Supervising Criminalist is unavailable the 
administrative review may be performed by another Analyst within the section. 
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The Quality Assurance Manual details the basic elements of the administrative review process. In 
addition to those criteria enumerated in the Quality manual, the following list is meant as a guide to 
providing a complete administrative review of case packets.  The list is not meant to be all inclusive 
and a case needs to be evaluated in its entirety to make certain that the report and analytical record 
are complete. 

 
Notes 

The chain of custody during testing in the laboratory is documented? 

Worksheets are complete? 
Analytical Testing 
Proper and adequate methods used to locate and identify biological fluids? 

Substrate controls collected and analyzed where appropriate? 

Reagent blank(s), negative control(s), and positive control(s) run with proper results? 
Report 
Conclusions in the report are by information contained in the result table? 

Tabulated results are correct? 

Statistical frequencies provided for DNA profiles when appropriate? 

Evidence disposition is summarized? 
General 
Report and case notes have had a technical review by a qualified analyst? 

Analyst has corrected or otherwise resolved all concerns raised by the analyst performing the technical 
review? 
Statistics worksheet summarizing work performed on case? 

CODIS worksheets for appropriate samples? 

 
 

2.7 INTERNALLY PRODUCED DNA REQUESTS 
 

Introduction: 
If an analyst performs serological analysis on casework in the Forensic Biology Unit, in which there are 
positive findings for which they will not be performing the subsequent DNA analysis, they will submit a 
DNA request to the Unit Supervior. 
 
Guidelines for Request Submission: 
If no history is given or multiple suspects may be involved, all potentially probative samples must be 
forwarded for DNA testing in order to maximize the potential of obtaining DNA profiles from all 
offending parties. 
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A DNA analyst may request further work on unanalyzed items of evidence after obtaining the initial 
round of DNA testing results.  Any additional work should be coordinated through the Supervising 
Criminalist. 
 
DNA analysis of a case is often assisted by the inclusion of the original screening request and microscopy 
worksheet pages.  The number of epithelial cells may also be relevant in certain evidence and scenarios 
and should not be overlooked when providing microscopy worksheets.  
 
DNA analysts require additional information such as case scenario, consumption issues, reference 
standard availability, presence of consensual partners/multiple assailants, and the existence of other 
evidence that should, when available, be included on internally produced DNA requests.  If only 
clothing samples are listed in a DNA request a summary of the screening results from the SART kit 
should be included in the request (if available).  The DNA request form will include information on 
how much of the submitted sample(s) remains should additional testing be required.  The DNA request 
will document what additional evidence is available in the case. 
 
If a large cutting is necessary to obtain DNA results, multiple cuttings can be placed in separate tubes or 
the entire stain can be removed and impounded within a freezer packet in the Property Room.  In some 
instances, the DNA analyst for the case may be known and their advice can be sought. 
 
If the case involves a crime against a person, especially homicide, sex crimes, or child abuse cases, 
screening analysts will consult with the Unit Supervisor, or Deputy District Attorney, when 
consumption of the evidence may be required for DNA analysis (see the Consumption of Evidence 
Policy in section 3.2 for additional information).  The goal is to determine if any impediments or issues 
related to consuming the evidence can be worked out prior to the DNA analyst receiving the case.  This 
information should be documented in a communication log and added to the DNA request. 
 
When liquid blood is being used as a reference sample, between 10-15uL of liquid blood should be 
submitted for DNA testing.  A reference bloodstain card must be prepared in this circumstance 
(suggested sample size = 1mL).  An additional item form must be filled out for the blood card 
generated and its disposition documented in the report. 
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3.0 EVIDENCE POLICIES 
 

3.1 CASE SUBMISSIONS 
 

The Forensic Biology Unit accepts case submissions from all investigative units with the Department.  Case 
submissions are  handled as described in sections 3.1.1, 3.1.2, and 3.1.3. 

 

3.1.1 WORK REQUESTS 
 

Work requests are logged into the laboratory’s computerized case tracking system by the Clerical Unit and 
then forwarded to the unit supervisor for prioritization, assignment, and tracking.  If a request for analysis is 
received directly from a detective or inter-office mail, the request (or a copy of it) will be forwarded to the 
Clerical Unit to be entered into the tracking system. 

 

3.1.2 CASE TRACKING 
 

The unit supervisor is responsible for entering case information into the computerized case tracking system.  
The information tracked by the unit supervisor is the case number, the analyst a work request was assigned 
to, the date it was assigned, the date it was completed, and the number of items the analyst performed work 
on. 

 

3.1.3 CASEWORK STATISTICS 
 

Casework statistics are recorded for each case that is analyzed.  A case statistics worksheet is submitted to 
the unit supervisor by the analyst when work on a case has been completed.  These numbers are tallied in 
monthly statistics for the Unit.  Statistics are tallied for work performed on the number of items of evidence 
in a given case. 

 
 

3.2 CONSUMPTION OF EVIDENCE 
 

General QA Policy Summary: 
Whenever possible, a sufficient quantity of sample will be retained for reanalysis.  If the analyst determines that 
the best course of analysis is to consume the sample(s), the assigned investigator and/or DDA will be informed 
whenever necessary (see below).  If there is an objection to the SDPD lab consuming the sample(s), a 
determination will be made as to how to proceed.  An analyst may agree to initially consuming half of the sample 
(predicated on the subsequent analysis of the remaining portion of the evidence if needed) or may suggest that an 
independent laboratory be selected to perform the analysis. 
 
In general, in cases of crimes against people (especially homicide,  sex crimes, and child abuse cases)  where no 
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suspect is associated with the case, the analyst will consult with the Unit Supervisor prior to consuming the 
sample.  These consultations/communications will be documented in the case notes.  The case investigator may 
be contacted to inform them of the need to consume the evidence. 
  
In cases other than homicide, sex crimes, and child abuse, if no suspect is listed, an analyst may consume the 
sample(s) in an attempt to gain investigative information. 
 
Discussion: 
Crimes against people (e.g. homicide, sex crimes, etc) with a charged suspect: If a need to consume the evidence 
exists you must contact the attorney and it is recommended to inform the detective of your intent to consume 
the evidence.  The attorney will consult with the defense and the laboratory may be asked to retain the evidence 
for an independent laboratory to do joint testing.   
 
Crimes against people (especially homicide,  sex crimes, and child abuse cases)  with no suspect: The analyst is 
encouraged to inform the detective that in our judgment we need to consume the evidence.  The detective may 
ask to put a hold on the testing if they possess information that we do not.  The Supervisor will be consulted in 
these cases before the detective is contacted. 
 
Property crime or other types of cases (e.g. burglary, felon in possession, etc) with a suspect: If in the judgment 
of the analyst it provides the best chance of obtaining a DNA profile, the detective will be informed of our intent 
to consume the evidence.  This keeps the detective up to speed with our analysis and provides the detective an 
opportunity to provide additional details concerning the case. 
 
Property crime or other types of cases (e.g. burglary, felon in possession, etc) without a suspect: Analyst is free 
to consume the evidence if in their judgment it provides the best chance of obtaining a DNA profile. 

 

 
3.3 UNIT POLICIES FOR EVIDENCE HANDLING 

   
In an attempt to maintain a high level of quality in all aspects of the analyses performed by the Forensic Biology 
Unit, the following policies and practices will be adhered to wherever possible: 
 

3.3.1 GENERAL: 
 

See the laboratory’s Quality Systems Manual for general evidence handling requirements.   
 

• Separate areas are designated within the Unit for DNA extraction, PCR setup, and for the analysis of 
amplified DNA.  Procedures will be performed in the appropriate area for that analysis.  
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• Prior to analysis, the work area must be cleaned with a 10-20% bleach solution. The work area will be 
covered with clean paper or bench mats.  The contents of items must be inventoried and examined on a 
fresh piece of paper.  This paper can be used to wrap the item after examination, and should be marked 
with the item’s identifying information. 

 

• All items examined must be marked with the case number, date, and analyst’s initials.  If circumstances 
prevent or preclude marking the item directly only their proximal containers will be marked.  Any 
analysts performing verifications need only mark their initials on an item. 

 

• When evidence to be analyzed is retrieved from the Property Room or Laboratory Vault the condition 
of packaging is noted (i.e., damaged, unsealed, etc).  When opening an item, care must be taken to 
avoid compromising any written information on the package.  If possible the original seal will not be 
broken.  If the contents of the packaging cannot be accessed without breaking the seal, then a notation 
will be made in the case notes. 

 

• The analyst will wear appropriate safety gear and disposable gloves.   
 

• The sequence of examination must be determined.  Communication between units is important in 
accomplishing this.  A unit able to individualize evidence has priority over a unit, which can only 
determine class characteristics.  Destructive examinations will be carried out as a last resort.   

 

• The danger of cross-contamination must be recognized and steps taken to prevent it.  Evidence 
collected from the suspect must not be analyzed or extracted at the same time as evidence collected 
from the victim.  The DNA extraction of evidence and reference standards must be separated by time 
and/or place.   

 

• If slides or other exemplars are generated as a result of analysis, a notation as to final disposition will be 
made in the notes.  It must also be noted if freezer packets are made or evidence is transferred. 

  

• Digital images will be taken of most evidence and color laser prints of these images will appear in the 
case notes.  In addition, an archive of all digital images taken by Forensic Biology analysts is maintained 
on the FB network. 

 

• After analysis, items will be returned to the original packaging if possible. The package must be sealed 
with evidence tape and the analyst must initial and date the seal.  The case number, property tag 
number, and the item number must be on the outer packaging. 

  

• For any procedure performed in the Forensic Biology Unit only one tube evidence sample should be 
open at a time during any sampling and reagent/DNA addition.  Exceptions to this policy include the 
use of the BioRobot Universal for sample setup. 
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• Within the Forensic Biology Unit there are separate refrigerators and freezers dedicated to the storage 
of either reagents or evidence.  Evidence and reagents should be stored separately in their designated 
locations while in the Forensic Biology Unit. 

 

3.3.2 NOTETAKING: 
 

• The chain of custody worksheet requires, at minimum, a unique description of the item(s) received.  
The Chain of Custody Worksheet together with the body of the notes must uniquely describe the 
packaging, condition of the item, and complete contents of the item received. 

  

• The analyst will take notes with the expectation that they, a technical reviewer, or perhaps an outside 
expert, upon review (even years later) will be able to reconstruct what was done in terms of 
examinations conducted, testing completed, and any sampling. 

  

• Photographs will be labeled with a descriptor unless it is completely evident what the photograph 
represents. 

  

• Photographs should ideally include scale. 
  

• Digital photographs taken in the Forensic Biology Unit will be archived so that they can be easily 
retrieved if needed for discovery.  At a minimum, the electronic files of the photographs should be 
saved with the item number in the name in a folder labeled with the case number. 

 

3.3.3 DNA EXTRACTION: 
 

• When sampling for DNA analysis a clean cutting surface should be used for each piece of evidence.  
Clean scissors or scalpel blades thoroughly with bleach, soap and water, alcohol, or by flaming after 
cutting each evidence sample.  Alternatively, use a fresh scalpel blade with each evidence sample. 

 

• Where appropriate, substrate controls should be collected from the evidence and will be processed in 
the same manner as the evidence samples. 

 

• All reagents and solutions will be sterilized where possible.  Sterile water and sterile plastics or 
glassware will be used for solutions that cannot be autoclaved. 

 

• Reagents will be stored as small aliquots to minimize the effects of any contamination events.  The lot(s) 
of reagents used for each set of analyses will be recorded so that if contamination occurs, it can be 
traced more readily.  

 

• Sterile disposable aerosol resistant pipette tips and sterile tubes will be used for any processes involved 
in DNA analysis.  Pipette tips will be changed between adding and/or removing liquid from evidence 
samples. 
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• It is advisable to briefly centrifuge all tubes before opening to remove liquid from the caps. 
 

• The number of samples processed at one time should be limited to a manageable number.  This 
precaution will reduce the risk of a sample mix-up and the potential for sample to sample 
contamination.  The manageable number of samples will vary depending on the experience and comfort 
level of an analyst. 

 

• The DNA extraction/purification of questioned samples will be performed separately from the DNA 
extraction/purification of reference samples from the same case.  This precaution will help to prevent 
potential cross-contamination between reference and evidence samples.  In addition, it is advisable that 
DNA extraction/purification of samples, where high amounts of DNA are expected, (references or 
large bloodstains) be performed separately from samples where low amounts of DNA are expected 
(single hairs or very small stains) to minimize the potential for sample to sample contamination. 

 

• Only unamplified DNA samples will be stored in the refrigerators and freezers in the extraction area.  
No reagents used in the post amplification processes will be stored in any refrigerator and freezer in the 
DNA Extraction Area. 

 

• A reagent blank will be employed for each set of DNA extractions/purifications to check for possible 
contamination of the DNA extraction reagents or DNA Extraction Area.  The reagent blank is subjected 
to all of the reagents and manipulations of the DNA analysis process, but contains no sample.  The 
reagent blank should be treated in the same manner as the most manipulated evidence sample associated 
with it.  The reagent blank will be carried through amplification and analysis with its associated samples. 

 

3.3.4 PCR SETUP: 
 

• Use dedicated pipettes for adding kit reagents and DNA to the PCR tubes. 
 

• Always add DNA to the PCR tube last.  This reduces the chances for inadvertent transfer of DNA 
between samples and kit reagents. 

 

• Only one evidence sample tube should be open at a time during reagent and DNA addition. 
 

• The negative amplification control (no DNA) allows for the detection of contamination during PCR 
setup. 

 

• Avoid touching the inside surface of the tube caps. 
 

• Change pipette tips after the addition of each DNA sample. 
 

• Store the amplification kits in the designated reagent refrigerator.  Do not store them near 
extracted DNA. 
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3.3.5 AMPLIFIED DNA: 
 

• Only disposable lab coats are to be used in the Amplified DNA Area. 
 

• The Amplified DNA Area is dedicated to amplified DNA and should not be used for pre-amplification 
purposes. 

 

• Caution should be used when handling PCR products to minimize dispersing of the product in the 
Amplification Area. 

 

• Always remove the gloves and lab coats before exiting the Amplification Area. 
 

• Change gloves whenever contamination with PCR product is suspected. 
 

• Use disposable bench paper to cover work areas. 
 

• All surfaces in the Amplification Area should be cleaned with 10-20% bleach solution before and after 
setting up samples for analysis.  The floor of the Amplification Area will be mopped with a dilute bleach 
solution every two weeks. 

 

• All equipment found in the Amplification Area is dedicated to that area and will never be removed 
unless proper decontamination procedures have been employed.   

 
Store amplified DNA in the designated amplified DNA freezer.  Under no circumstances should the 

amplified DNA be stored within the DNA Extraction Area. 
 
 

3.4 DNA SAMPLE STORAGE 
 

3.4.1 EXTRACTED DNA 
 

Extracted DNA will be stored on a short-term basis in a dedicated freezer in the DNA Extraction Area.  
DNA extracts should be stored in closed containers or sealed bags. 
 
Extracted DNA will be stored long-term frozen in the Property Room.  If a new Property Tag is 
created for the extracted DNA then a copy of that Property Tag must be included in the case notes.  If 
extracted DNA is to be stored under an existing Property Tag then an Additional Item Form reflecting 
the creation of this freezer packet must included in the case notes. 

 

3.4.2 AMPLIFIED DNA 
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Amplified DNA samples will be stored in manila envelopes in a dedicated freezer in the Amplification 
Area.  Under no circumstances will amplified DNA be stored outside the Amplification Area.   
 
Amplified DNA samples will be maintained for a period of six months from the date the envelope was 
created.  After this the amplified DNA will be discarded. Care must be taken to avoid contaminating 
other areas or evidence with amplified product. 

 
 

3.5 POLICIES REGARDING FREEZER PACKETS 
 
Freezer packets are created to store derivative evidence separated or prepared from other evidence that is 
customarily stored unfrozen.  If a freezer packet is created for derivative evidence, the freezer packet should 
be stored frozen. 
 
Anytime a freezer packet is made for derivative evidence the following information (at minimum) should be 
clearly marked: 
 
-Incident number 
-Case number (if available) 
-Item number(s) of the evidence contained within 
 
Any stains, cuttings, or swabs taken of items that will be impounded into the Property Room as additional 
evidence will require the generation of a new item in the barcode system under the appropriate incident 
number.  Documentation of the newly generated items should be included in the case notes. 
 

 
 

3.6 UNIQUE IDENTIFIERS 
 

General: 
 
Items stored in the Property Room or Laboratory Vault should have a unique identifier.  The barcode number 
uniquely identifies each item stored in the Property Room or Laboratory Vault under the File-on-Q system.  
Items stored under the old system will be uniquely identified by the case number (or lab sequence number), 
property tag number, and item number.  Multiple items contained within a single package (e.g. the contents of a 
SART kit) should all be given a sub-item designation, which should be noted in the barcode system for that item.  
 
Samples contained in microcentrifuge tubes: 
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During the screening and DNA analysis of evidence it is common to have samples contained in microcentrifuge 
tubes.  These include question stains, reference samples, cell pellets being preserved for possible DNA analysis, 
and extracted DNA.  Each sample analyzed within a batch will be labeled with an identifier that will uniquely 
identify it during its analysis while it is in the FB unit.     
 
Additional descriptors may be employed to identify particular samples such as “NS” to identify non-sperm 
fractions of extracts.  Where possible the sample label will be carried over and used as the CODIS profile 
identifier.   
All cell pellets, extracted DNA, and amplified DNA will be considered the work product of the DNA laboratory. 
 
Any stains, cuttings, or swabs taken of items that will be impounded into the Property Room as additional 
evidence will require the generation of a new item in the barcode system under the appropriate incident number. 

 
 

3.7 DISCONTINUING ANALYSIS OF SAMPLES 
 

Variables such as the existence of other probative samples or specifics of the case scenario may affect the decision 
to discontinue the analysis of the sample.  The decision to discontinue analysis may be made after quantification 
of the sample. 
 
In general, analysts may discontinue analysis of samples under the following circumstances: 
 
If, in a sexual assault scenario, far less than 100 total sperm cells are present in the sperm fraction of a sample, it 
likely does not possess enough DNA to produce a complete autosomal DNA profile and may be discontinued.   

 
If the sperm fraction of the sample is probative, the entire sample being analyzed should contain 
approximately 100 sperm to proceed with DNA analysis.  In this circumstance both the sperm and non-
sperm fractions should be continued through DNA analysis.  Again, the decision to discontinue analysis may 
be made after quantification of the samples. 
 
If the non-sperm fraction is probative and sufficient sperm cells are present, both the sperm and non-sperm 
fractions must be DNA typed.   
 
If the non-sperm fraction is probative and insufficient or no sperm cells are found in the sperm fraction, only 
the non-sperm fraction needs to be typed. 
 
If the non-sperm fraction is not probative, and its sperm fraction contains insufficient or no sperm cells, the 
analysis of both fraction can be discontinued. 
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If a sample contains insufficient DNA to reasonably obtain an interpretable DNA profile, it may be discontinued.  
An analyst may be reasonably sure that the sample has insufficient DNA to produce a full DNA profile if a large 
enough proportion of the sample has been quantified, such that, based on the estimated amount of DNA in the 
rest of the sample, amplification of the entire sample is unlikely to yield an interpretable DNA profile. 
 
The intent of this policy is to be able to discontinue analysis on single samples from items/cases that do not have 
enough DNA to obtain a DNA profile.  In cases such as gun cases, where multiple swabs from the same item are 
collected for the same purpose (i.e. handler DNA), if one sample has sufficient DNA additional samples collected 
for the same purpose can be discontinued. 
 
 

3.8 INSTRUCTIONS FOR PROCESSING FIREMARMS FOR DNA 
 

OPTION A:  SWABBING FOR DNA FIRST 
 
The Forensic Biology Unit may process guns for DNA prior to latent print processing.  In this instance the 
textured areas of the firearms such as grips, slide, magazine release, safety, trigger, hammer, cylinder release, 
and slide lock(s)  will be swabbed.   Smooth areas will be preserved for fingerprint processing. 
 
A sticker will be placed on the packaging indicating that swabbing for potential DNA evidence has been done. 
 
OPTION B:  FINGERPRINT PROCESSING FIRST 
 
In instances where the majority of the firearm has smooth surfaces, the Crime Scene Unit will process the 
firearm prior to swabbing for potential DNA evidence.  The firearm will be visually examined and then 
processed with cyanoacrylate ester.  A second visual examination will then be conducted to determine if there 
are any visible prints or ridge detail.  If no ridge detail is present, the firearm will then be swabbed for DNA. 
 
If the firearm will be processed using black powder or other chemical processing prior to swabbing it for 
potential DNA evidence then a previously unused brush and previously unused black powder will be used to 
avoid any possible transfer of DNA to the firearm.  After the application of black powder, and any prints are 
lifted, the firearm can then be swabbed for DNA. 
 
A sticker will be placed on the evidence packaging indicating that swabbing has been done. 
 
 

3.9 INSTRUCTIONS FOR COLLECTING BIOLOGICAL STAINS USING SWABS 
 

The following procedure can be used to collect most biological stains including blood, semen and saliva. 
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MATERIALS: 
 
1. Plastic dropper bottle filled with sterile water. 
 
2. Cotton tipped swabs with a wood applicator. 
 
3. Manila envelopes. 
 
PROCEDURE: 
 
Small Stains 
 
1. Being careful not to touch the swab with the dropper bottle, place a single drop of water on the end of a 

cotton swab.  It may not be necessary to wet the swab if the stain is still wet. 
 
2. Collect the stain using the very tip of the swab.  Do not roll the swab.  The small amount of material should 

be concentrated at the tip of the swab. 
 
3. Place the swab in a manila envelope.  The wooden stick may have to be partially broken off.  The manila 

envelope should have all the necessary information concerning the collection of the swab. 
 
Large Stains 
 
1. Being careful not to touch the swab with the dropper bottle place two or three drops of water on the end of 

a cotton swab.  It may not be necessary to wet the swab with water if the stain is still wet. 
 
2. Collect the stain by rolling the swab in the stain so that a large amount of stain is collected on the swab.  If 

possible, collect at least two swabs of the stain. 
 
3. Place the swab(s) in an envelope.  The wooden stick(s) may have to be partially broken off.  The manila 

envelope should have all the necessary information concerning the collection of the swab.  
 

REMARKS: 
 

Control swabs of a stain free area may be collected whenever possible. 
 
When wetting the swabs with distilled water, enough water will be applied to the swabs to make them moist but 
not so much that the swabs are soaked. 
 

Stains will only be collected with swabs only if the stained substrate itself cannot be collected (e.g. stain on 
pavement or structure). 
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4.0 CODIS 
 
The Combined DNA Index System (CODIS) is a nationwide forensic DNA database managed by the FBI.  It consists 
of DNA databases at the local (LDIS), state (SDIS), and national (NDIS) levels.  The database primarily consists of 
casework evidence profiles, termed Forensic Unknowns, and convicted offender profiles.  Additional sample 
categories include Suspects, Unidentified Human Remains, Missing Persons, and Relatives of Missing Persons.  The 
purpose of CODIS is to develop investigative leads by matching DNA profiles of two or more samples from these 
various categories. 
 

4.1 ENTRY OF DNA PROFILES INTO CODIS 
 

The SDPD Forensic Biology Unit’s procedures for the entry of DNA profiles into CODIS are based upon the 
guidelines outlined in the NDIS Procedures and the California Penal Code.   
 
Many different situations may be encountered in forensic casework that will influence which DNA profiles, or 
what portion of a DNA profile, are acceptable for entry into CODIS.  The following are meant as guidelines and 
do not cover every possible scenario. 

  

 DNA profiles selected for entry into CODIS are submitted on forms referred to as CODIS sheets.  These 
must be technically reviewed to ensure accuracy and acceptability for CODIS entry. 

 DNA profiles (single source or mixtures) from possible perpetrators derived from evidence should be 
entered into CODIS unless that evidence was collected from a suspect. 

 If multiple items have the same DNA profile, only one CODIS sheet should be used. 

 DNA profiles or portions of DNA mixtures attributable to victims or elimination reference samples 
(boyfriend, husband, etc.) should not be entered into CODIS. 

 CODIS sheets should be filled out for suspects that were not matched to an evidence sample or that were 
included as possible contributors to a DNA mixture. 

 In general, CODIS sheets will be removed from the case file during the administrative review and given to 
the CODIS Administrator for entry. 

 Searches of profiles in the local DNA database may be done prior to technical review of the case file. 
 
 

4.2 DATABASE SEARCHES AND MATCHES 
 

Searches of the local DNA database can occur prior to technical review and are also performed at the time of the 
entry of the profile into CODIS.  Searches of the state and national databases occur once a week and are 
performed by the state (California Department of Justice) and national (FBI) laboratories, respectively.  DNA 
profiles are uploaded to the state database at least once a week to coincide with database searches and with the 
uploading of DNA profiles from state to national databases.  
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There are two basic types of database matches that could provide an investigative lead, forensic hits and offender 
hits.  Forensic hits involve the matching of Forensic Unknowns from two cases.  Offender hits involve the 
matching of a Forensic Unknown to a Convicted Offender. 
 
The matching of two evidence samples known or suspected to be from the same person is referred to as a 
benchwork match.  When an evidence sample has already been linked to a suspect and then matches the same 
person who is in the database as a Convicted Offender sample, this is referred to as a conviction match. 
 
Information regarding forensic and offender hits must be included in at least one report.   Prior to a match report 
being written, investigators may be contacted regarding DNA matches.  However, care must be taken to 
communicate the information accurately, and any significant communication should be documented on a 
communication log. 

 
 

4.3 MAINTENANCE OF A STAFF INDEX IN CODIS: SAMPLES FROM LABORATORY 
EMPLOYEES AND INTERNS 

 
Due to the sensitivity of the current DNA testing technology and its expanding role in the area of “touch” DNA 
evidence, all Criminalists, Forensic Specialists, Vault employees, and Interns in the Crime Scene and Forensic 
Biology Units must provide reference mouth swabs for inclusion of their DNA profile in the Staff Index of the 
local SDPD CODIS database.  The following are the rules for the collection and analysis of these samples: 

 
1. A SDPD Reference Mouth Swab Kit will be used to collect two swabs from the individual.  Collection must 

occur as part of their orientation process.  The Supervisor of the section involved has responsibility to both 
make sure the collection occurs and that appropriate protocol is followed. 

2. All SDPD Reference Mouth Swab Kits from Staff and Interns will be permanently archived in the Forensic 
Biology Unit. 

3. The Supervising Criminalist of Forensic Biology in conjunction with the DNA Technical Leader will arrange 
for the samples to be analyzed by a qualified DNA analyst. 

4. The analysis of reference mouth swabs will follow the protocol used to analyze reference mouth swabs in 
criminal casework. 

5. The DNA Technical Manager or CODIS Manager will enter the DNA profiles in the Staff Index of the local 
SDPD CODIS database. 

6. The CODIS printout as well as the appropriately reviewed supporting documentation will be compiled and 
saved for each sample and included in the Staff DNA Profiles binder. 
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4.4 REPORTING DNA RESULTS MATCHING LABORATORY STAFF. 

 
When an evidence DNA profile is found to match a staff member of the laboratory the following will be done to 
address the situation: 
 
The CODIS match detail report indicating the match to a person in the staff database will be included in the 
analytical record. 
 
If the DNA profile in the case was found to match (or the mixture includes) DNA from the analyst that worked 
on the case, then the report will state that DNA matching the analyst was found.  
 
If the DNA profile in the case was found to match (or the mixture includes) DNA from a member of another 
section of the laboratory or another analyst in the Forensic Biology Unit, the report will state that a staff member 
of that section was found to match the DNA profile in the case.  The report will also address whether any 
interpretations were affected by the presence of this DNA. 
 
If the profile obtained from the evidence is a mixture and is still interpretable then the DNA profile from the staff 
member will be included in the table of results so that a qualified person could interpret the results as well. 
 
A Staff Match Summary Sheet will be completed detailing the match and will include the name of the staff 
member.  The summary will attempt to determine a likely cause for the presence of that DNA on the item 
(analyst from another section examined the evidence) and document any possible remediation to prevent future 
incidents. 
 
The Staff Match Summary Sheet will be submitted to the DNA Technical Manager and will be routed through the 
Quality Assurance Manager.  The Quality Assurance Manager may conduct further inquiry into the root cause of 
the contamination with other Laboratory Units or the Property Room. 
 
The Staff Match Summary Sheet will be included in the log maintained in the Unit and will be available for 
review upon discovery request. 

 
Suggested wording of conclusions: 
 
Single source/predominant DNA matches staff member. 
 
1. The DNA profile from Evidence Item X was found to match my DNA profile.  No other item in this 

case contains this profile and therefore interpretations of these  items  were not affected. 
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2. The DNA profile from Evidence Item X was found to match DNA from a laboratory analyst from Unit 
X.  No other item in this case contains this profile and therefore interpretations of these items were not 
affected. 

 
Minor contributor scenario 
 
1. …also detected in this sample was DNA that is consistent with my DNA profile.  The presence of this 

DNA in the sample did not affect the overall interpretation for this item.  No other item in this case 
contains this profile and the interpretations of these items were not affected. 
  

2. …also detected in this sample was DNA that is consistent with a laboratory analyst from Unit X.  The 
presence of this DNA in the sample did not affect the overall interpretation for  this item.  No other 
item in this case contains this profile  and the interpretations of these items  were not affected. 

 
 

4.5 OUTSOURCING 
 

In order for the SDPD Crime Laboratory to accept outsourced data for the purposes of searching the 
CODIS databases the following criteria must be met prior to the initiation of analysis by the vendor 
laboratory: 

 

 The vendor lab chosen for the analytical testing must be accredited and the documentation of that 
accreditation, including the vendor laboratory’s latest external audit report including responses and 
follow-up must be provided to the SDPD Crime Laboratory. 

 Prior approval of the technical specifications of the analysis to be performed by the vendor 
laboratory is required. 

 For any new outsourcing agreement an on-site visit to the vendor laboratory by the DNA Technical 
Manager, or another qualified analyst, is required. 

 
The SDPD Crime Laboratory has currently completed the site visits and audit review for Forensic 
Analytical Sciences, Inc and Chromosomal laboratories, Inc., thus allowing data generated by them to 
be uploaded to CODIS if the last two bullet points above are met.  If a laboratory other than the two 
mentioned above be selected for independent analysis, the process of meeting the criteria above will be 
coordinated with the prosecution/defense. 

 
4.5.1 ON-SITE VISITS TO VENDOR LABORATORIES 

 
For any new outsourcing agreement, the DNA Technical Manager, or another qualified (or 
previously qualified) analyst designated by the DNA Technical Manager or Supervising Criminalist, 
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will perform an on-site visit of a vendor lab prior to the initiation of analysis on the outsourced 
samples.   
 
An on-site visit to a vendor laboratory shall include at a minimum: 
 

 An evaluation of the laboratory facilities to ensure the integrity of the evidence will be maintained 
while in the custody of the vendor lab. 

 An evaluation of the procedures as they relate to ensuring minimal loss or contamination of the 
evidence while in the custody of the vendor lab. 

 An evaluation of any Corrective Actions taken by the laboratory in the previous six months prior 
to the on-site visit. 

 An interview with the vendor laboratory’s DNA Technical Manager or laboratory analyst. 
 
The on-site visit will be documented in a report that will be maintained by the DNA Technical 
Manager. 
 
If an outsourcing agreement with a vendor lab is continued from one year to the next, then an on-site 
visit to the vendor laboratory by another NDIS participating laboratory using the same  technology, 
platform, and typing test kit may be used.  Documentation of the on-site visit by a second NDIS 
participating laboratory must be obtained by the SDPD Crime Laboratory before any new analysis is 
initiated in the new year of the agreement. 

 
4.5.2 REVIEW OF OUTSOURCED DATA 

 
Prior to uploading outsourced data into the databases of the Combined DNA Index System (CODIS) 
a technical review of the data will be performed.  The review of the data will be performed by a 
qualified (or previously qualified) DNA analyst and will be documented and include: 
 

 A review of the analytical record to include all controls (ladders, positive and negative 
amplification controls, and blanks. 

 A review of the vendor laboratory’s final report 
 A review of the data for all submitted samples to the vendor laboratory. 
 A verification of the DNA types and eligibility of any sample to be uploaded to the CODIS 

databases. 
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5.0 LABORATORY MAINTENANCE 
 

5.1 GENERAL LABORATORY MAINTENANCE 
 
All members of the Forensic Biology Unit are responsible for the general upkeep of the laboratory 
including stocking supplies, washing dishes, and cleaning common areas.  Protective gloves, safety 
goggles, and a laboratory coat should be worn when handling chemicals and cleaning lab instruments.  
The following tasks are completed each week: 
 
• Monitor the operating temperatures of all freezers, refrigerators, and incubators.  Log 

temperatures on the log sheets.  When a sheet has been completed, turn it in to the Supervising 
Criminalist of the Forensic Biology Unit. 
 

• Wipe general use counters with 10% bleach solution. 
 

• Clean common use centrifuges with 10% bleach solution followed by wiping with distilled water. 
 

• Wipe interior of extractions hoods with 10% bleach solution (do not wipe plastic door). 
 

• Clean interior and exterior of drying boxes with 10% bleach solution. 
 

• Wash glassware and dishes not belonging to an analyst (analysts are responsible for their own 
dishes).  Return washed dishes to their appropriate storage location. 
 

• Fill distilled water carboys, reagent alcohol bottles, 10% bleach solution bottles, and Liquinox 
detergent bottles. 

 
The above tasks apply to all rooms of the Forensic Biology Unit.  Every two weeks, the Amplification 
Room floor will be mopped with 10% bleach solution.  Record the completion of maintenance tasks in 
the Main Forensic Biology Unit Maintenance Log, and Amplification Room Maintenance Log. 

5.1.1 Glassware Washing 
 

It is the responsibility of each analyst to wash their own dishes.  Protective gloves, safety glasses, and 
a lab coat or apron should be worn.   
 
1. Wash glassware in warm water with Liquinox detergent. 

 
2. Rinse detergent from glassware by rinsing in tap water three times. 
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3. Rinse each piece of glassware in distilled water three times. 

 
4. Set glassware to dry. 

 
5. Return glassware to appropriate storage location when dry. 
 
Note:  The most critical concern about glassware in the DNA Laboratory is that glassware in the 
Amplification room and glassware from the DNA Extraction-PCR Setup Area be kept separate.  
Obviously, the use of glassware dedicated to the Amplification area in the DNA Extraction-PCR 
Setup area is far more serious than the reverse.  The only circumstance in which glassware may be 
transferred from the Amplification Room to the DNA Extraction-PCR Setup Area is if the glassware 
has been treated with bleach for 30 minutes followed by autoclaving. 

 
 

5.2 CLEANING LOGS 
 

The following cleaning logs will be maintained by the Forensic Biology Unit.  They are intended to 
ensure common use areas are kept in a clean state. 

 

Cleaning Log Location Updated 

Forensic Biology Main Lab Forensic Biology Main Lab Weekly 

Amplification Room Amplification Room Weekly/ Biweekly (floors) 

Instrument Washroom Instrument Washroom Weekly 

Water purification carboy Forensic Biology Main Lab Every four months 

Qiagen BioRobot® EZ1 Forensic Biology Main Lab Monthly 

Qiagen Universal Forensic Biology Main Lab As used 

 
 

5.3 CLEANING AND DECONTAMINATION PROCEDURES 
 

Squirt bottles containing a dilute bleach solution (10-20%) are present in the different work areas in the 
DNA Laboratory.  Following DNA extraction, PCR setup, or preparation of amplified DNA samples 
the work areas that were utilized will be thoroughly washed with the bleach solution making sure the 
entire work areas are treated. 
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If lab bench paper has been laid down and is thought to be contaminated with DNA, the lab bench paper 
should be disposed of. 
 
Racks or glassware thought to be contaminated with amplified DNA will be treated in the manner 
described below. 
 
For items that cannot be autoclaved, they will be soaked in 20% bleach for 30 minutes, rinsed 
thoroughly with tap water, rinsed in distilled water, and allowed to air dry. 
 
For items that cannot be autoclaved, they will be treated first with bleach as previously described and 
then autoclaved for thirty minutes. 

 
5.3.1 DECONTAMINATION OF CENTRIFUGES 

 
Fisher "Marathon" rotors - clean the top surface of the rotor with detergent, and rinse with distilled 
water.  For Model 16 K/M, the rotor can be removed from the spindle for cleaning. 
 
Sorvall A384 fixed angle rotor - use clean tubes and clean tubes with soap and water after each use.  
Rinse thoroughly with distilled water and dry.  Periodically, inspect the surface of the rotor body and 
cover for signs of contamination.  The rotors can be removed and washed in a pan of soapy water (use 
Liquinox detergent).  If a serious contamination problem occurs (ie spilled concentrated DNA), the 
rotor body, cover, and tube holders can be autoclaved. 
 
Sorvall H1000B swinging-bucket rotor - clean the rotor buckets and tube holders with detergent.  
Rinse thoroughly with distilled water and dry.  Periodically, inspect the rotor body for signs of 
contamination.  The rotors can be removed and washed in a pan of soapy water (use Liquinox 
detergent).  If a serious contamination problem occurs (ie spilled concentrated DNA), the rotor 
body, cover, and tube holders can be autoclaved. 

 
 

5.4 DISPOSAL OF HAZARDOUS WASTE 
 

There are six waste streams within the Forensic Biology Unit that should be handled as hazardous waste.  
These are as follows: 
 

5.4.1 PHENOLPHTHALIN CONTAMINATED SWABS 
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Phenolphthalin contains ethanol and swabs contaminated with it will go into appropriately 
labeled waste buckets.  After the swabs have dried the swabs can be disposed of in the 
regular trash. 
 

5.4.2 PHENOLPHTHALIN AND LMG LIQUID WASTE  
Phenolphthalin and LMG liquid waste contains zinc; a heavy metal.  The unusable liquid 
waste will be stored in the Chemical Storeroom for disposal.  The bottles should be 
appropriately labeled with the hazard (flammable for pheno and corrosive for LMG).  The 
zinc contained in both reagents should also be noted on the log. 

 

5.4.3 EZ1 REAGENT WASTE 
EZ1 strips are flammable because of the ethanol they contain and should be placed in 
the blue 30gal drum by the instruments.  All tips, tip holders, and tubes can be 
disposed of as regular trash.  When the 30gal drum is full the waste can be 
transferred to the metal 50gal drum in the Chemical Storeroom for disposal. 

 

5.4.4 PHENOL-CHLOROFORM-ISOAMYL ALCOHOL WASTE 
Phenol-chloroform-isoamyl alcohol is an organic solvent and the liquid waste goes in 
the red waste containers in the hoods.  Tips and tubes contaminated with phenol-
chloroform-isoamyl alcohol should be allowed to evaporate in the hood.  After 
evaporation the plasticware can be disposed of in the regular trash. 

 

5.4.5 FORMAMIDE WASTE 
Formamide is a known teratogen and the formamide waste will be disposed of in the waste 
bucket in the amplification room.  When full the waste can be transferred to the Chemical 
Storeroom for disposal. 

 

5.4.6 BIOHAZARDOUS WASTE 
Large volumes of liquid blood are biohazardous.  Any large volumes of blood and the 
materials used to clean them up should be disposed of in red biohazard containers. 

 

5.4.7 NON-HAZARDOUS WASTE 
Small volumes of blood that will dry within a reasonable amount of time can be disposed of in the 
regular trash.  LMG test swabs can be disposed of in the regular trash.  All plasticware [tips, tubes 
(including microcon/centricon tubes), transfer pipets, etc] and gloves can be disposed of in the 
regular trash.  Acid phosphatase test swabs can be disposed of in the regular trash and any waste liquid 
down the drain. 
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The filter tanks have a red indicator light to show when a tank needs to be changed.  Two tanks are kept at a 
time, and when both have been used, an outside company (currently Siemens Water Technologies, 858-391-
5555) will be called to replace the tanks.   

 
1. Unplug the Barnstead FiStreem II distilled water system. 

 
2. Unplug the indicator light for the filter tanks. 

 
3. Shut off the water valve. 

 
4. Drain the water remaining in the distilled water system (not the carboy) by turning the knob on the side of 

the system to the open position. 
 

5. Undo the tubing connected to the filter tank and replace it on the new tank. 
   

6. Plug everything back in and turn on the water. 
 

7. Turn on the water distilling system, but not the heaters, and adjust the water flowing into the system. 
 

8. Once the water flow into the system has been adjusted, the system may be run as normal. 
 

It may take a while for the indicator light to come on; as the water needs to pass through the whole filter for 
the light to come on. 

 

6.1.3 CLEANING THE DISTILLED WATER CARBOY: 
 

The 100 liter carboy containing distilled water is cleaned every four months. 
 

1. Fill the ultra/nano pure water carboy with the water remaining in the distilled water carboy.  This 
empties the distilled carboy so it can be cleaned and the collected ultra/nano pure water will be used to 
rinse the distilled carboy. 
 

2. Use protective gloves, safety glasses, and a lab coat when cleaning the carboy. 
 

3. Turn off the water valve. 
 

4. Turn off and unplug the Barnstead FiStreem II distilled water system. 
 

5. Turn off and unplug the Barnstead NANOpure ultra pure water system. 
 

6. Unplug the conductivity wire connected to the D-45 filter tank. 
 

7. Carefully unscrew the grey shut-off valve. 
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8. Carefully remove all tubing and anything else connected to the carboy, including the spigot. 

 
9. Remove the metal casing enclosing the 100 liter carboy. 

 
10. Wash the carboy three times with warm tap water and Liquinox detergent.  Use the extended-handle 

brush to scrub inside the carboy. 
 

11. Rinse the carboy with tap water at least three times to remove the detergent. 
 

12. Rinse the carboy three times with ultra/nano pure water. 
 

13. Dry off carboy and clean off metal casing. 
 

14. Carefully reassemble all components of the water purification system and tighten everything to prevent 
leaks. 
 

15. Record the cleaning on the Carboy Maintenance Log in the Equipment Maintenance Log. 
 

Ultra pure water 
The Barnstead NANOpure ultra pure water system removes ions from water.  It is meant to be used with 
pretreated water.  Hence, the water used is first distilled.  The system can be set to three different modes: off, 
standby, and on.  The system is left on standby when not actively in use to allow water to be circulated 
through the cartridges for five minutes out of every hour.  This extends the life of the cartridges.  When ultra 
pure water is needed, set the system to the on mode by pressing the ‘ON/STANDBY/OFF’ button until a 
numerical value appears.  This number represents a resistivity measurement of the water, which indicates its 
purity.  Wait for the number to increase to at least 18.0 before dispensing.  If this number remains below 
18.0, then the cartridge is no longer efficiently deionizing the water.  A carboy is used to collect and store 
ultra pure water, as the system produces purified water rather slowly.  The ultra pure water system should 
never be used when the distilled water reservoir is empty.  A low water protection device has been built into 
the distilled water reservoir to prevent the ultra pure water system from operating when the still is low. 

 
 

6.2 OPERATION OF THE pH METER 
 

The pH meter is calibrated before each use.  The Orion 420A meter is able to automatically recognize 4.00, 
7.00, and 10.00 buffers with a range of ± 0.05 pH units.  During calibration, the user waits for a stable pH 
reading.  Once the electrode is stable the meter automatically recognizes and displays the temperature corrected 
pH value of that buffer.  Pressing yes enters the value into memory. 

 
Use two of the standard buffers (pH values 4.0, 7.0, or 10.0) to calibrate the pH meter.  If possible, it is best to 
use standards with pH values that bracket the expected pH of the sample being tested (for example, when 
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measuring a sample whose pH is expected to be 8, use buffers with pH 7.00 and pH 10.00), and follow the 
directions below: 

 
1. Press the mode key until the pH mode indicator is displayed. 

 
2. Press 2nd CAL.  CALIBRATE is displayed above the main field.  The time and date of the last calibration are 

displayed.  After a few seconds, P1 is displayed in the lower field indicating the meter is ready for the first 
buffer. 
 

3. Rinse the electrodes with distilled water and place it in the first buffer. 
 

4. When the electrode is stable the READY prompt will be displayed and the temperature corrected value for 
the buffer is displayed.  Press yes. 
 

5. The display will remain frozen for a few seconds then P2 will be displayed in the lower field indicating the 
meter is ready for the second buffer. 
 

6. Rinse the electrodes with distilled water and place it into the second buffer. 
 

7. Wait for a stable pH display and press yes. 
 

8. After the second buffer value has been entered the electrode slope will displayed. 
 

9. SLP appears in the lower field while the actual electrode slope in percent appears in the main field. 
 

10. The meter automatically advances to the measure mode, and MEASURE is displayed above the main field. 
 

11. Rinse the electrodes with distilled water and place into your sample. 
 

12. Record the pH directly from the main meter display. 
 

13. Record these values in the pH Meter Calibration Log in the Equipment Maintenance Log. 
 

14. Rinse the electrodes with distilled water and replace in electrode storage solution.  The solution should fill 
the electrode to within 1/4 inch of the filling hole. 

 
Note:  The electrode currently in use in the pH meter in the Forensic Biology Unit should be filled with 4M KCl 
saturated with AgCl (Orion part# 900011 or Fisher# SP-135.  Caution! Different electrodes need different 
filling solutions; not all the solutions are interchangeable.  Adding the wrong filling solution can damage or 
destroy an electrode.  Make sure you have the right filling solution before adding it to an electrode. 
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6.3 OPERATION OF THE AUTOCLAVE 
 

The autoclave is used to sterilize critical reagents and equipment via steam pressurization.  There are two exhaust 
selector settings on the autoclave:  FAST (Instruments) and SLOW (Liquids).  Use the slow setting when only 
liquids or liquids and equipment are being sterilized.  If sterilizing equipment use the fast setting. 
 
1. Close the drain valve. 

 
2. Fill with autoclave with approximately 5.5 liters distilled water and 0.5 liters tap water. 

 
3. Load autoclave with items to be sterilized.  Place autoclave tape on lids, if necessary, and be sure lids are on 

loosely. 
 

4. Close autoclave door.  Be sure the door closes tightly.  If not, adjust the screw below the door handle latch. 
 

5. Set the exhaust selector to “Fast or Slow”, depending on the items being sterilized. 
 

6. Set the time for 30 minutes. 
 

7. When the sterilization is complete, carefully open the door and drain valve.  Do not open the autoclave 
immediately after sterilization is complete due to the high heat and pressure; allow to cool and depressurize. 

 
 

6.4 BALANCES 
 

Balances and microscopes in the Forensic Biology Unit will be maintained and the calibration checked according 
to policies outlined in the laboratory Quality Systems Manual.  Laboratory balances are calibrated by an outside 
company once a year.   
 
The calibration is checked every four months by the Laboratory Technician.  Balance calibration is checked by 
weighing various NSB certified weights, given in the tables below.  The acceptable range of variation is 1% from 
the true value for weights less than one gram, and 5% from true value for weights greater than one gram.   
 
If a balance is found to be out of calibration, it has to be sent to an outside company to be recalibrated.  Once 
returned, the calibration of the balance will checked by the Laboratory Technician before use in the laboratory. 
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Pan Balance 

Weight (g) Acceptable Range (g) 

1.00 0.95-1.05 

5.00 4.75-5.25 

10.00 9.50-10.50 

50.00 47.50-52.50 

100.00 95.00-105.00 

200.00 190.00-210.00 

Analytical Balance 

Weight (g) Acceptable Range (g) 

0.01 0.0099 - 0.0101  

0.05 0.0495-0.0505 

0.10 0.0990-.0.1010 

0.50 0.4950-0.5050 

1.00 0.9500-1.0500 

5.00 4.7500-5.2500 

10.00 9.5000-1.0500 

50.00 47.5000-52.5000 

100.00 95.0000-105.0000 

 
 

6.5 MAINTENANCE OF THE QIAGEN EZ1s 
 

Each month the piercing units are cleaned and the O-rings are greased on the Qiagen EZ1 robots.  Maintenance 
actions are recorded on the Qiagen EZ1 Maintenance Worksheet in the Qiagen EZ1 Maintenance Log.  A 
volume test is conducted every four months to monitor the pipetting accuracy of the robots.  Results of the 
volume test are recorded on the BioRobot EZ1 Volume Test Worksheet in the Qiagen EZ1 Maintenance Log. 
 

6.5.1 CLEANING THE PIERCING UNIT: 
 
The piercing unit cleaning protocol can be accessed using either the DNA Investigator Card or the Volume 
Test Card.  If only a cleaning is required, use the DNA Investigator Card; if a volume test is also due, then use 
the Volume Test card.  This will limit the number of times the machine is turned on and off and cards are 
switched.  Never remove or insert a card when the machine is on.  The DNA Investigator Card 
should always be in the machine so that it ready for use. 

 
1. With the robot off, insert the Volume Test Card or ensure that the DNA Investigator Card is in the card 

slot. 
 
2. With the door closed, turn the machine on. 
 
3. Press 1. Protocols. 
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4. Press 3. Clean piercing u.  The piercing unit will move forward and downward. 
 
5. Open the door by lifting up, and clean the piercing unit with reagent alcohol. 
 
6. Close the door and press Esc when finished. 

 

6.5.2 GREASING THE O-RINGS: 
 

Apply a small amount of silicon grease to the top of a filter tip and use it to apply the grease to the tip adapters.  
Wipe off any excess grease with a tissue. 

 

6.5.3 VOLUME TEST: 
 

The volume test requires the use of the Volume Test Card. 
  

1. With the machine turned off, insert the Volume Test Card. 
 

2. For each robot to be tested, individually number and weigh six empty elution tubes with caps.  Record the 
weight of the empty elution tubes on the BioRobot EZ1 Volume Test Worksheet in the Qiagen EZ1 
Maintenance Log. 
 

3. Place the six empty elution tubes, without their caps, in row 1. 
 

4. Place six sample tubes containing 1mL of distilled water in row 4. 
 

5. Place six tips in tip holders in row 2. 
 

6. With the door closed, turn the machine on. 
 

7. Press the Start button.  The volume test will begin. 
 

8. When the test is complete, press Esc to exit the protocol and turn the machine off. 
 

9. Remove the Volume Test Card and insert the DNA Investigator Card. 
 

10. Replace the caps on the elution tubes and remove them from the machine. 
 

11. Weigh each tube, now filled with approximately 500 μL of distilled water. 
 

Record the weights of the water on the Volume Test Worksheet and calculate the variance.  Allowable 
variance is within 5% of the volume pipetted.  For the 500μL pipetted in the volume test, the allowable range 
is 474 to 525 μL.  Recall that 500μL is equal to 500mg. 
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6.6 CALIBRATION OF THE BIOROBOT UNIVERSAL 
 

REAGENTS: Tartrazine Dye   
 

Four concentrations of tartrazine dye are required to calibrate the BioRobot Universal.  The dye 
solutions are prepared as follows: 

 

Pipet 
Tip 

Calibration 
volume 

Tartrazine 
(g) 

Water 
(mL) 

Concentration 

50uL 2uL 0.3 50 6000mg/L 
300uL 8uL 0.0875 50 1750mg/L 
50uL 45uL 0.015 50 300mg/L 

300uL 95uL 0.005 50 100mg/L 

 
Less than 50mL are required for the calibration protocol, if desired the solutions can be made up in 
25mL instead of 50mL. The dye solutions should be prepared fresh and they are relatively stable if 
shielded from light for several weeks.   
 
MATERIALS:  
 
96- Well No Lid Flat Bottom Microplate  Fisher (Costar P/N 9017) 
 
EQUIPMENT: 

 
Qiagen Universal BioRobot Universal Liquid Handler Qiagen Corporation 
  
PROCEDURE: 
 
1. Ensure that the Universal is switched ON.  Switch on the computer and monitor.  Start the QiaSoft 

5 operating software.  Run the “Syringe Calibration Check UNIV” protocol. Click the “RUN” 
button to start the protocol.  The QiaSoft software will guide you through the remaining steps to 
set up the BioRobot Universal System. 

 
2. Follow the steps detailed in each protocol message.  Select the tips and volumes to be calibrated.  

The user will be instructed to load 2 microplates onto the BioRobot Universal System worktable: a 
source microplate, which the user will fill with tartrazine solution in the wells of columns 1 
through 11(either 250 or 300uL depending on the calibration value), and a destination microplate, 
which is empty.  The high speed dispensing system will dispense water into columns 1-12 of the 
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destination plate before (and after) the transfer of the tartrazine.  Please refer to the table above for 
the proper concentration of tartrazine to add to the source microplate.  The user will be asked to 
manually transfer the calibration volume from column 11 of the source plate to the wells of column 
11 of the destination plate.  The dilutor system will transfer the calibration volume to wells of 
columns 1 through 10 of the destination plate. 

 
3. After the dilutor system transfers the calibration volume to wells of columns 1 through 10 the user 

will be asked to measure the absorbance of the microplate at 405nm.  This is accomplished by using 
the BioTek spectrophotometer that is attached to the BioRobot Universal computer. 

 
4. Switch on the BioTek spectrophotometer.  Start the Gen5 software.  Click the wizard icon in the 

top left of the screen.  In the Gen5 wizard dialog box click “Next”.  In the procedure portion of the 
wizard click the icon below the word “Procedure”.  Click the “Read” button, then select 
“Absorbance” from the detection drop-down menu and select 1 wavelength of 405.  Click the full 
plate button at the top right of the dialog box.  Click “OK”.  Click “OK” until the dialog box allows 
you to click “Next”.  Click the icon in the Plate Layout dialog box.  Highlight all wells of the plate 
so that SPL1 through SPL96 are present in the window.  Click “OK”.  Click “Next”.  Click “Next 
again. 
 

5. Press the “Read Plate” icon, name the plate, then click “OK” until the plate reads (you will hear the 
BioTek spectrophotometer working).  Once the plate has been read select 405 from the data drop-
down menu then click on the Excel icon at the top of the plate window.  Excel opens automatically 
and the information of the absorbance read is automatically entered into the worksheet.  Delete 
column A of the data table.  Save as OD.txt in the C:\Anthos folder. Close the OD.txt file. 
 

6. Back in the QiaSoft software.  Click “Continue”.  The absorbance values are automatically 
converted to liquid volumes.  The protocol calculates the percentage accuracy and percentage CV 
for each syringe automatically. 

 
7. Check whether the percentage CV fulfills the pass criteria presented in the table below: 

Tip 
Size 

Calibration 
volume (uL) 

Maximum 
accuracy 

(%) 

Maximum 
CV (%) 

50 2 15 9 
50 45 5 4 

300 8 10 7 
300 95 4 4 

8. If the results do not fulfill the pass criteria, run the “Syringe Calibration Adjust (SOW-176) 
protocol (Note: you need service level privileges to access this protocol).  Click “RUN” to start the 
protocol.  The QiaSoft software will guide you through the remaining steps to setup the BioRobot 
Universal System. 
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9. If the pass criteria are not met a second time repeat step 16.  If after running the “Syringe 

Calibration Adjust (SOW-176) protocol twice, the pass criteria are still not fulfilled, contact 
Qiagen Technical Services.  

 
10. Print the word documents of the calibartion files showing the status (pass/fail) of all eight syringes. 
 
References: 
 
1. BioRobot 8000 Users manual.  Qiagen Corporation. 

  
2. Precision Pipetting BioRobot 8000 Handbook. Qiagen Corporation 

 
3.  QiaSoft 5 Software System Users Guide.  Qiagen Corporation. 

 
 

6.7 7500 SDS CALIBRATION / VERIFICATION PROCEDURES 
 

The procedures detailed in this section all reference the Applied Biosystems 7300/7500/7500 fast real-
Time PCR System Installation and Maintenance Guide. 
 

6.7.1 BLOCK CONTAMINATION CHECK 
 

Purpose:  A check for contamination allows a user to determine if there are any areas of possible contamination 
in the wells of the plate holder that would artificially increase the fluorescence in those wells during a run, 
thereby increasing the quantitation result. 
 
Preparing the Check  This check is performed without a plate being positioned in the plate holder; therefore, if 
there is a plate in the holder, remove it, and then close the carriage door over the sample block and lock it 
down.   
 
Note:  This check is for information only and should not be saved using the 7500 System software during or 
after the check.  See step 3 below for instructions on documenting the contamination check. 
 
Performing the Check 

 
1. Turn on the instrument and open the SDS software and select calibrate from the Instrument drop-down 

menu (Instrument>Calibrate). 
  

2. Using Filter A ( (FAM filter position), open the ROI Inspector and take an image at 2048ms by selecting 
Snapshot. 
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3. Observe the background fluorescence in the 96 wells.  Note any wells that have significant fluorescence; 

fluorescence indicates contamination.  For documentation, perform a Screen Shot (Alt + PrintScrn) and 
then paste it (Ctrl-V) into a Microsoft Word blank document. 
 

4. To determine an acceptable background fluorescence level: 
a. Push the instrument carriage and allow it to spring back to open it. 
b. Put a new, clean, empty reaction plate without the cover into the sample block. 
c. Push the carriage forward to close it. 
d. Take another image at 2048 ms.  For documentation, perform a Screen Shot (Alt +PrintScrn) and 

then paste it (Ctrl-V) into a Microsoft Word blank document. 
e. Save as Calibration Contamination check (MM/DD/YY) in the appropriate instrument folder. 

 
5. If some of the wells still appear to have significant fluorescence, clean them per the instructions in 

“Cleaning the Sample Wells”. 
 

Recheck the wells after cleaning, following steps 1 through 3 above. 
 

6.7.2 7500 REGIONS OF INTEREST CALIBRATION 
 

MATERIALS REQUIRED: 
 

1. Applied Biosystems Real-Time PCR System Spectral Calibration Kit 
 

2. ROI Calibration Plate (Part No. 4349415)   
 

3. Centrifuge and vortex 
 

Purpose: 
A Regions of Interest (ROI) calibration maps the positions of the wells on the sample block so that the 
software can associate increases in fluorescence during a run with specific wells of the plate.  A calibration 
image is needed for each well or filter to account for minor differences in the optical path. 

 
Preparing the Plate 
Retrieve the ROI calibration plate from the spectral calibration kit from the freezer in the amplified DNA 
room freezer.  Allow the plate to thaw.  Leave the optical film on the plate. (Do not discard the packaging as 
the plate can be used up to three times).  Vortex and centrifuge the thawed plate to assure that the liquid is in 
the bottom of the plate wells. 

 
Creating a Plate Document for the ROI Calibration 
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1. Start the instrument and open the SDS software.  Load the ROI calibration plate into the plate holder 
position. 
 

2. Click File > New  
In the New Document wizard or dialog box click Finish to accept the default parameters.  (The SDS 
software automatically saves the ROI data to a set of calibration files on the computer hard drive).   Click 
OK if any ROI error is displayed. 
 

3. In the SDS software, select Instrument > Calibrate 
  

4. In the ROI inspector dialog box that appears, right-click the black area of the window, then select 
Display Properties. 
 

5. In the Image Viewer Control Properties dialog Box: 
a. Select Show Saturation 
b. In the Sat Threshold field, enter 4000. 
c. Click OK 
 

6. In the ROI Inspector dialog box, set the lamp control: 
a. Click Block up 
b. Select Idle from the Lamp Control drop-down list  
 

Performing the ROI Calibration 
 

1. In the ROI Inspector dialog box: 
a. In the Exposure Time field, enter 2048 for the 7500 and  
b. Select Filter A. 
 

2. Click Snapshot to generate an ROI image. 
 

3. Determine if your ROI image is acceptable.  An acceptable image will not have saturated red areas in any 
wells.  (A few red pixels in a well are acceptable).   
 
If the ROI image appears over saturated, continue to reduce the number in the Exposure Time Field 
(2048) by half until an acceptable image is obtained.  Once the acceptable image is produced, print this 
screen by pressing Alt + PrintScrn and then Ctrl V into a Microsoft Word blank document. 
 

4. If your image is acceptable, Click Generate Calibration. 
The software takes a snapshot, and then displays a message dialog box or an ROI image.  A successful 
calibration will have green circles around all wells. 
  
If the calibration image is not successful, see pg 45 for of the 7500 Installation and Maintenance Guide for trouble 
shooting. 
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5. Click Save Calibration to save the image for filter A.  (An OK will appear in the dialog box for Filter 

A).  Remember to Save after every filter. 
 

6. Repeats steps 1 through 6 for the remaining filters:  Filters B, C, D and E.  Reset the Exposure Time to 
256 or 2048 before performing the calibration for each filter. 
 

7. Click Done > File > Close and click NO to save the plate document. 
 

Unloading the Plate  
 

In the ROI Inspector dialog box, click Block Down and remove the plate.  Return the plate to the packaging if 
not performing background and optical calibration. 

 

6.7.3 Performing the Background Calibration on the 7500 SDS Instrument 
 
MATERIALS REQUIRED: 
 
1. Applied Biosystems Real-Time PCR System Spectral Calibration Kit 
 
2. Background Plate (Part No. 4330124) 
 
3. Centrifuge and vortex 

 
Purpose  A background calibration measures the level of background fluorescence in the instrument.  
The run will perform continuous reads of a background plate containing PCR buffer for 10 minutes at 
60°C and average the spectral results to a calibration file.  The software can then use the file to 
remove the background fluorescence from the run data. 
 
Perform a background calibration after replacing the lamp or monthly, depending on instrument 
usage. 

 
Precautions Since the signal consists of fluorescence from several sources it is important to use gloves 
when handling the plate, use a clean centrifuge and vortex, and do not place the plates on the lab 
bench. 

 
Preparing the Background Calibration Plate  Retrieve the prepared background plate from the 
spectral calibration kit from the freezer in the amplified DNA room.  Allow the plate to thaw (Do not 
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discard the packaging as the plate can be used up to three times).  Vortex and centrifuge the thawed 
plate to ensure that the liquid is in the bottom of the plate wells. 

 
Creating a Plate Document for the Background Calibration 
 
1. Place the prepared plate into the plate holder and close the tray/door.  Start the instrument and 

open the SDS software.  Click File > New. 
 
2. Configure the New Document Dialog box: 

a. Select Assay >Background.   
b. Select Container > 96-Well Clear.  
c. Select Template > Blank Document 
d. In the Operator field, enter a name. 
e. In the plate Name field, enter : Background_<date MMDDYY> and click Finish. 

 
3. In the SDS software select File > Save As.  (Navigate to D\: > AppliedBiosystems >SDS 

Documents and Save).  Select Save as type > SDS Documents (*.sds). 
 

Performing the Background Calibration  In the SDS software: Select the Instrument tab and click 
Start.  The instrument begins the calibration run after the heated cover comes to temperature.   
After the run is complete, click OK.  The background run may take 10 minutes.   

 
Analyzing the Background Calibration Data 
 
1. Click the green arrow or select Analysis > Extract Background.  The software extracts the 

background signal then displays Background Extraction Complete.  Click OK.   
 

If the message indicates the image exposure is too low, see pg 56 of the 7500 Installation and Maintenance 
Guide for trouble shooting. 

 
2. In the plate document, select the Results tab, then Spectra tab.  Print this page for the 

Background Calibration records and to show that the instrument is free of significant 
contaminants.  

 
3. Inspect the raw data for irregular spectral peaks that exceed the following fluorescent standard 

units (FSU).  All wells should be selected.  
 

Filter FSU 
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A,B,C,D 
(7000/750
0) 

>72,000 

E (7500) >90,000 

 
If the fluorescence exceeds the FSU indicated, see pg 64 of the 7500 Installation and Maintenance Guide for 
trouble shooting. 
 
If a contaminant is observed (high fluorescent data), see pg 108 of the 7500 Installation and Maintenance 
Guide for cleaning contaminants. 

 
4. Inspect the background plate image for bright areas of fluorescence and perform a Screen Shot 

(Alt + PrintScrn) and then paste it (Ctrl-V) into a Microsoft Word blank document for 
documentation. 
  

5. Select File > Close 
 

6.7.4 PERFORMING THE OPTICAL CALIBRATION FOR THE 7500 SDS INSTRUMENT 
 

MATERIALS REQUIRED: 
 

1. Applied Biosystems Real-Time PCR System Spectral Calibration Kit 
 
2. ROI Calibration Plate (Part No. 4349415) 
 
3. Centrifuge and vortex 

 
Purpose:  The optical calibration compensates for the physical effects of the additional filter present in the 
7500 instrument and needs to be performed after every 7500 system background calibration. 

 
Preparing the Optical Calibration Plate 
Retrieve the prepared ROI plate from the spectral calibration kit from the freezer in the amplified DNA room.  
Allow the plate to thaw (Do not discard the packaging as the plate can be used up to three times).  Vortex and 
centrifuge the thawed plate to ensure that the liquid is in the bottom of the plate wells. 

 
Creating a Plate Document for the Optical Calibration 
 
1. Start the instrument and open the SDS software.  Load the ROI calibration plate into the plate holder 

position. 
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2. Click File>New. 
 
3. Configure the New Document Dialog box: 

a. Select Assay >Calibration.   
b. Select Container > 96-Well Clear.  
c. Select Template > Blank Document 
d. In the Operator field, enter a name. 
e. In the plate Name field, enter : 
 Calibration_<date MMDDYY> and click Finish. 

4. In the SDS software select File > Save As.  (Navigate to D\:>AppliedBiosystems>SDS Documents and 
Save) 

 
Performing the Optical Calibration 
In the SDS software: Select the Instrument tab and click Start.  The instrument begins the calibration 
run (10 min.) after the heated cover comes to temperature.  After the run is complete, click OK. 
 
Analyzing the Optical Calibration Data 
Click the green arrow or select Analysis > Extract.  The software extracts the optical calibration then 
displays a message indicating the extraction is complete.  Click OK. 
 
Click on the Results and Spectral Tabs.  Select all wells and print this screen.  Inspect the raw background 
data for any irregular (peaks >72,000) spectral peaks. 
 
For any error messages, see pg 64 of the 7500 Installation and Maintenance Guide for trouble shooting 

 

6.7.5 Click File>Close.PERFORMING THE PURE DYE CALIBRATION ON THE 7500 
SDS INSTRUMENT 

 
MATERIALS REQUIRED: 
 

1. Applied Biosystems 7500 Real-Time PCR Systems Spectral Calibration Kit I  
(PN 4349180 containing Pure Dye Plates FAM, JOE, NED, ROX, SYBR Green, TAMRA, and VIC). 
 
2. Centrifuge and vortex 

 
Purpose  During a pure dye calibration run, the system collects spectral data from a series of pure dye 
standards and stores the spectral information for the pure dye standards in the pure spectra run file, a 
calibration file in the SDS directory. 
 
The software then uses the pure spectra data during subsequent runs to characterize pure dyes and distinguish 
the individual contribution of each dye in the collective fluorescence collected by the instrument during a run. 

Arch
ive

d V
ers

ion



Unit Policy Manual 
Forensic Biology  

Implemented 06/18/2012 Printed documents are uncontrolled Page 58 of 74 

 
 

 
Important!  Before performing a pure dye calibration, you must perform an ROI calibration, a background 
calibration, and an optical calibration. 
 
Preparing the Plate  Retrieve the pure dye plates from the spectral calibration kits from the freezer in the 
amplified DNA room.  Allow the plates to thaw (~5 minutes).  NOTE:  Do not remove a pure dye plate 
from its packaging until it is ready to be used.  The fluorescent dye in the wells of each pure 
dye plate is photosensitive.  (Do not discard the packaging as the plates can be used multiple times).  
Leave the optical film on the plates.  Although multiple pure dye plates are in Spectral Calibration Kit I, only 
the plates that are currently used for the quantitation chemistry being employed need to be run.  For 
Quantifiler and Quantifiler Duo, only FAM, VIC, ROX, and NED need to be run. 
 

Creating a Plate Document for the Pure Dye Calibration 
 
1. Start the instrument and open the SDS software.  Click File > New. 
 
2. In the New Document Wizard dialog box: 
 

a. Select Assay > Pure Spectra. 
b. Select Container > 96-Well Clear. 
c. Select Template > Blank Document. 
d. In the Operator field, enter your initials. 
e. In the Comments field, enter the plate bar code number. 
f. Click Finish.  Note:  It is not necessary to name or save the pure dye plate document.  The 

SDS software automatically saves the pure dye data to a calibration file on the computer hard 
drive. 

 
Selecting the Dye 
 
In the Pure Spectra Calibration Manager dialog box: 
 

a. In the Dye List field, select a pure dye to calibrate. 
b. Click Calibrate. 
c. If you are prompted to disconnect the plate document, click Yes. 
d. A message prompts you to load the plate.  Do not click Yes or No at this point. 

 
Preparing and Loading a Pure Dye Plate 
 
1. Remove the appropriate Pure Dye plate from its packaging.  Do not discard the packaging as the 

plate can be used multiple times.  Leave the optical film on the plate. 
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2. Vortex and centrifuge the thawed plate to assure that the liquid is in the bottom of the plate 
wells. 

3. Verify that the pure dye plate that you are about to load matches the dye selected in the Pure 
Spectra Calibration Manager. 

4. Load the plate in the instrument with the notch in the upper right corner. 
 
Performing the Pure Dye Calibration 
 
1. In the dialog box that prompts you to load the plate click Yes.  The run takes ~5 minutes to 

complete. 
2. When the SDS software completes the run, remove the pure dye plate from the SDS Instrument, 

place it back into its packaging, and place it back into its respective spectral calibration kit in the 
freezer. 

 
Calibrating remaining dyes: 
 
1. Click Next Dye >. 
2. Repeat the procedures in Preparing and Loading a Pure Dye Plate and Performing the Pure Dye 

Calibration to run the remaining pure dye plates. 
 
3. After you calibrate the instrument with all pure dyes provided in the spectral calibration kits, 

click Finish. 
 
Analyzing the Pure Dye Calibration Data 
When each pure dye plate is run, the SDS Software automatically creates and saves a plate document 
for each dye.  After you calibrate all of the pure dye plates, the plate documents remain open behind 
the plate document displayed by the software.  To complete the calibration, analyze all open pure dye 
documents: 
 
1. From the Windows menu, select the plate document to analyze. 
2. Select the Results tab, then select the Spectra tab. 
3. Select all wells of the plate document by clicking the upper-left corner of the plate grid. 
4. Click the green arrow (or select Analysis > Extract Pure Spectra).  The SDS Software 

completes the extraction, then displays a message: 
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If the software displays: Do this: 
Pure Spectra Extraction Complete – The analysis is 
successful. 

Click OK, then go to step 5. 
Important!  The pure dye calibration 
is not complete at this point.  Before 
closing the plate document you must inspect 
the Spectra plot as explained in steps 5 
through 8 below. 

Repair Message—“The following wells require 
repair. . .” 

Click OK, then go to step 5. 
(For information on how the software auto-
repairs calibration spectra, see “About Pure 
Dye Spectra” on pg 79 of the Applied 
Biosystems 7300/7500/7500 Fast Real-Time 
PCR System Installation and Maintenance 
Guide. 

Error Message—“Pure Spectra Extraction Detected 
an Unknown Error. . .” 

Click OK, load the plate, then run the pure 
dye plate again. 
If the calibration continues to fail, perform 
the calibration with a new pure dye plate. 

 
5. In the pure dye plate document: 
 

a. Select the Results tab. 
b. Select the Spectra tab. 

 
6. Select all wells of the plate document by clicking the upper-left corner of the plate grid. 
 
7. Using the tables below as a reference, verify that the peak for the spectrum of the pure dye occurs at the 

correct filter.  For documentation, Print the spectra for each dye (Alt + Print Scrn; then open a new 
blank Microsoft Word document and Ctrl V to paste the spectra).  If the peak for the spectra of a dye 
occurs in the wrong filter, you may have run the wrong dye plate during the calibration.  Repeat the 
procedure using the correct dye.   
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8. Select File > Close.  Important!  Do not close a plate document until you have extracted it.  
During the calibration, the software creates plate documents for each pure dye plate as it was 
run.  You must extract each one individually before closing it. 
  

9. Repeat steps 1 through 8 to extract the calibration data for the remaining pure dyes. 
 

6.7.6 Running the TaqMan RNase P Plate Data on the ABI 7500 SDS 
 
MATERIALS REQUIRED: 
 
1. Applied Biosystems Real-Time PCR System Spectral Calibration Kit 
 
2. TaqMan RNase P Instrument Verification Plate (Part No. 4350584) 
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3. Centrifuge and vortex 
 
Purpose  The TaqMan RNase P Instrument Verification Plate run verifies the performance of an 
Applied Biosystems 7500 SDS instrument.  The RNase P plate is pre-loaded with the reagents 
necessary for the detection and quantification of genomic copies of the human RNase P gene. 
 
The RNase P plate contains five replicate groups of standards, two unknown populations and four no 
template control wells.  After the run, the SDS software will assess the instrument performance.   
 
Preparing the TaqMan RNase P Plate  Retrieve a prepared TaqMan RNase P Verification Plate kit 
from the freezer in the amplified DNA room and allow the plate to thaw (approximately 5 minutes).  
Vortex and centrifuge the thawed plate to ensure that the liquid is in the bottom of the plate wells.  If 
the RNase P plate has a compression pad on it, remove it from the plate. 
 
Creating a Plate Document for the RNase P Verification Run 
 
1. Start the instrument and put the RNase P plate in the instrument. 
  
2. Open the SDS software and click File > New. 
 
3. In the New Document Dialog box: 

a. Select Assay >Absolute Quantification (standard curve).   
b. Select Container > 96-Well Clear.  
c. Select Template > AQ RNase P Install 
d. In the Operator field, enter a name for the RNase P plate (i.e. RNase P DDMMYY) click 

Finish 
e.    In the SDS software, select File> Save As.  (Navigate to D\:>AppliedBiosystems>SDS 

Documents and Save) 
 
Performing the Verification Run  In the SDS software: Select the Instrument tab and click Start.  
(The instrument default parameters should be correct. The RNase P plate volume is 50ul). The 
instrument begins the run which lasts approximately 1.5 hours.  After the run is complete, click OK. 
 
Analyzing the TaqMan RNase P Plate Data 
 
1. Select Analysis > Analysis Settings. Select Auto Ct >Click OK.  Click the green arrow or 

select Analyze. 
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2. Assess the results.  In the plate document: Select the Results tab then select the Amplification 
Plot tab. 

 
1. Display the data: from the Amplification Plot tab: 
 

a. Click the upper-left corner of the plate grid to select all wells. 
 
b. Select Data > Ct vs. Well Position to display the plots.  Print this data. 

 
2. Verify the uniformity of each replicate population by comparing the groupings of Ct values. 
 

If outliers are present, omit and reanalyze (see page 93 of the 7500 Installation and Maintenance 
Guide for trouble shooting, this will apply to the 7000, as well). 

 
3. In the results tab, select the Standard Curve tab and verify that the R2 value is > 0.990. 
 
4. In the Report tab, calculate the verification value of the 5,000-copy and 10,000-copy 

populations: 
 

a. For the 5,000-copy populations, in the Report tab, scroll to a sample in the 5K population.  
Apply the value in the Mean Qty and StdDev Qty columns to the following equation:  

 
5K value = Mean Qty + 3(StdDev Qty) 

 
b. For the 10,000-copy populations, in the Report tab, scroll to a sample in the 10K 

population.  Apply the value in the Mean Qty and StdDev Qty columns to the following 
equation: 

 
10K value = Mean Qty – 3(StdDev Qty) 

 
5. Compare the values of the 10K and 5K-copy populations.  If the 10K value is greater than the 5K 

value the 7500 has passed. 
 
6. With all wells chosen, print the Report.  Save the Tabular Report Data and the Standard 

Curve Data pages.  You may discard the Raw Data and the Delta Rn vs Cycle Data pages.  It is 
recommended that the calculations performed above be written on one of the 
Tabular Report Data pages. 

 
Remove the plate and discard.  (note: the plate cannot be re-used) 
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6.7.7 Monitoring and Replacing the Lamp on the 7500 SDS Instrument 
 

6.7.7.1 Monitoring the Lamp Status 
 

The halogen lamp has a life span of approximately 1,000 hours. 
 
1. Select File > New. 
 
2. In the New Document Wizard, click Finish. 
 

In the SDS Software, select Instrument>Lamp Status/Replacement.  In the Lamp 
Status/Replacement dialog box, the usage hours and lamp current are displayed.  The 
Condition field will indicate one of the following: 

 
Good—the lamp is functioning well. There is no need to replace the lamp bulb at this time.  
Click Close. 
Failed—The lamp bulb must be replaced.  Click Close, then replace the lamp. 
Change Soon—the lamp bulb usage is above 2000 hours. It is recommended to replace the 
lamp soon.  Click Close, then replace the lamp. 

 
Warning messages may be displayed before or during a run that indicate low lamp current.  See page 
121 of the Installation and Maintenance Guide for these messages, what they are describing, and how to 
proceed. 

 
6.7.7.2 Replacing the Halogen Lamp on the 7500 SDS Instrument 
 
The halogen lamp located in the 7500 SDS Instrument has a life span of approximately 1,000 
hours.  If the lamp has exceeded 1,000 hours, or if a message is displayed that recommends 
changing the lamp, this procedure should be followed. 

 
MATERIALS REQUIRED: 
 
1. Halogen bulb (12V, 75W) 
 
2. Small pointed object, for example a screwdriver. 
 
Important:  Wear powder-free gloves when you handle the lamp. 
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1. Power off, then unplug the 7500 SDS Instrument.  Allow the instrument to cool for 15 

minutes. 
 
2. Open the access door to the Instrument: 
Insert a thin screwdriver or other object into the keyhole on the edge of the front access door, 

then push to unlatch the door.  Open the door. 
 
3. Remove the lamp from the instrument: 
Slide the lamp release lever downward.  Firmly grasp the lamp and lift it up and out of the slotted 

mount. 
 
4. Inspect the lamp for signs of failure (see the Installation and Maintenance Guide page 124 for 

indications of lamp failure). 
 
5. Place the new lamp into the instrument 
Slide the lamp release lever upward.  Firmly grasp the lamp, place it into the slotted mount, then 

carefully slide the lamp downward into place. 
  
6. Close the access door. 
 
7. Plug in and power on the 7500 SDS Instrument. 
 
8. Open the ROI Inspector dialog box 
If the Quick Startup document dialog box is open, select Create New Document.  If the Quick 

Startup document dialog box is not open, select File > New.  In the New Document 
wizard, click Finish.  In the SDS software, select Instrument > Calibrate. 

 
9. In the ROI Inspector dialog box, select Lamp Control > Idle. 
 
10. While the instrument is running, look through the grating of the access door and verify that 

the lamp is illuminated, then click Done. 
 
Important!  After replacing the lamp, the following calibrations must be performed:  ROI 

Calibration, Background and Optical Calibrations, Pure Dye Calibration, Instrument 
Performance Verification (RNase P Plate). 
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6.7.8 PROCEDURE FOR THE CALIBRATION CHECKS OF THE 9700 
THERMOCYCLERS 

 
The thermocyclers used for the polymerase chain reaction amplification of DNA are located in the 
Amplification Room of the Forensic Biology Unit.  A calibration verification test and temperature 
non-uniformity test are conducted on each thermocycler every four months. The temperature non-
uniformity test should be performed first.  Records of the verification are kept in the Equipment 
Maintenance Log in the Amplification Room.  Verification is conducted using a thermocoupler (a 
probe connected to a digital thermometer).  The thermocoupler is sent to an outside company to be 
calibrated once each year. 

6.7.9 TEMPERATURE NON-UNIFORMITY TEST 
 

Eight wells will be tested for temperature uniformity by heating to two setpoints, 37ºC and 
94ºC.  Follow the instructions below, taken from the “Thermo Cycler Temperature Verification 
User’s Manual” by Applied Biosystems pages 2-10 to 2-15. 

1. Apply a few drops of mineral oil to a cotton swab and coat the following wells with oil: A1, 
A12, C4, C9, F4, F9, H1, and H12. 
 

2. Place the 9700 Temperature Verification Frame on the sample block. 
 

3. Connect the probe to the digital thermometer and turn the instrument on. 
 

4. Place the probe in well A1, thread the probe wire through the channel in the Verification 
Frame, slide the heated cover forward and pull the lever down. 
 

5. Turn on the system 9700 and the Main menu appears. 
 

6. Press F4 (Util) and the Utilities screen appears. 
 

7. Press F1 (Diag) and the Diagnostics screen appears. 
 

8. Press F3 (TempVer) and the Temperature Verification screen appears. 
 

9. Press F2 (TNU).  This automatically configures the system 9700 for the Temperature Non-
Uniformity Test, starting with the setpoint of 37ºC.  The TNU Performance screen 
appears. 
 

10. Press F1 (Run).  This starts the Temperature Non-Uniformity Test.  The TNU 
Performance screen appears with the setpoint value displayed. 

Arch
ive

d V
ers

ion



Unit Policy Manual 
Forensic Biology  

Implemented 06/18/2012 Printed documents are uncontrolled Page 67 of 74 

 
 

 
11. Note:  The sample block must be within 1.0ºC of the setpoint.  In addition, the cover must 

be within 1ºC of 35ºC.  It may take several minutes for the system 9700 to stabilize at the 
setpoint temperature. 

12. The TNU Performance screen counts down the time until the setpoint is stabilized.  
When the “Stabilizing at setpoint” value decrements to zero, read the digital thermometer. 
 

13. Note:  The thermocoupler will periodically shut itself off to save power.  Simply press the 
power button and it will read the current temperature of the well. 
 

14. Using the numeric keys, type the value displayed on the digital thermometer in the “Enter 
actual block temperature” field.  Record this value on the Temperature Non-Uniformity 
Log. 
 

15. Note:  The digital thermometer displays a four-digit value; round the value off to three 
digits before typing it in the TNU Performance screen. 
 

16. Press Enter.  Slide the heated cover back and move the probe to well A12. 
 

17. Repeat steps 10-13 until a temperature reading is recorded for the remaining wells at the 
setpoint of 37ºC. 
 

18. Press Enter.  The system 9700 automatically begins the second reading at 94ºC setpoint.  
The TNU Performance screen appears with the setpoint value displayed. 
 

19. Note:  The sample block must be with 1.0ºC of the setpoint.  In addition, the cover must be 
with 1ºC of 105ºC.  It may take several minutes for the system 9700 to stabilize the setpoint 
temperature. 
 

20. Place the probe in well A1 and repeat steps 10-13 for the second setpoint for the remaining 
wells. 
 

21. The system 9700 evaluates the uniformity of the sample block temperature for the setpoint 
values you entered and displays the results.  A summary screen appears at the conclusion of 
the test. 
   

22. Press F1 (Accept).  Record the given TNU Performance results in Temperature Non-
Uniformity Log.  
  

23. Press F5 (Exit). 
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24. Continue on to the Temperature Verification test or, if finished, remove the probe and 
clean the sample block using reagent alcohol. 
 

25. Turn off the system 9700. 
 
TEMPERATURE VERIFICATION: 

Two temperature setpoints, 85ºC and 45ºC, are verified in one well, A6.  Follow the 
instructions below, taken from the “Thermo Cycler Temperature Verification User’s Manual” 
by Applied Biosystems pages 2-3 to 2-9. 

1. Use a cotton swab to coat well A6 with mineral oil. 
 

2. Place the 9700 Temperature Verification Frame on the sample block. 
 

3. Connect the probe to the digital thermometer and turn the instrument on. 
 

4. Place the probe in well A6, thread the probe wire through the channel in the Verification 
Frame, slide the heated cover forward and pull the lever down. 
 

5. Turn on the system 9700 and the Main menu appears. 
 

6. Press F4 (Util) and the Utilities screen appears. 
 

7. Press F1 (Diag) and the Diagnostics screen appears. 
 

8. Press F3 (TmpVer) and the Temperature Verification screen appears. 
 

9. Press F1 (Temp).  This automatically configures the system 9700 for the Calibration 
Verification Test.  The Calibration Verification screen appears. 
 

10. Press F1 (Run).  This starts the Calibration Verification Test.  The Calibration 
Verification screen appears with the setpoint value (85ºC) displayed. 
Note:  the cover must be within 1ºC of 105ºC,  It may take several minutes for the system 
9700 to ramp up. 
 

11. The Calibration Verification screen counts down the time until the setpoint is reached.  
When the “Stabilizing at setpoint” value decrements to zero, read the digital thermometer. 
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12. Using the numeric keys, type the value displayed on the digital thermometer in the “Enter 
actual block temperature” field.  Record this value in the Temperature Verification Log. 
 
Note:  The digital thermometer displays a four-digit value; round this number off to three 
digits before typing it in the Calibration Verification screen. 
 

13. Press Enter.  The system automatically begins the second reading (45ºC setpoint).  The 
Calibration Verification screen appears with the setpoint value displayed. 
 
Note:  The cover must be within 1ºC of 105ºC. 
 

14. Repeat steps 11-13 for the second reading. 
 

15. The system 9700 evaluates the calibration of the sample block temperature for the setpoint 
values you entered and displays the result.  A summary screen appears at the conclusion of 
the test. 
 

16. Press F1 (Accept). 
 

17. If the sample block module is properly calibrated, then the Calibration Verification 
screen appears with the message “Calibration is good.”  If the sample block module does not 
pass the Calibration Verification Test the Calibration Verification screen appears with 
the message “Instrument may require service.  Contact Applied Biosystems Technical 
Support.” 
 

a. If the test fails, repeat the procedure to make sure the thermocoupler was not misread or 
that errors were not made when entering data. 

b. If the test fails again, contact Applied Biosystems Technical Support. 
 

18. Press F5 (Exit). 
   

19. Clean the sample block of mineral oil using reagent alcohol. 
 
Turn off the system 9700.  Arch
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7.0 COLLECTION KITS AND SUPPLY ORDERING 
 

7.1 PREPARATION OF EVIDENCE COLLECTION KITS 
 

The Forensic Biology Unit provides officers, investigators, and sexual assault nurses with six types of 
kits used in the collection of biological evidence.  Currently, the City of San Diego has contracts with 
Children’s Hospital Chadwick Center and Independent Forensic Services (IFS) for conducting sexual 
assault examinations and collecting evidence related to sexual assault cases.  In addition to kits, these 
medical service providers may request supplies, such as extra swabs and paper bags, used in sexual 
assault exams.  IFS and Children’s Hospital will call when they need kits and supplies.  The requested 
kits and supplies should be gathered and taken to the main laboratory clerical office for pick-up.  
Communications should be contacted at 685-0451 to request the delivery of the kits to IFS or 
Children’s Hospital.  Sub-stations and other investigative units of the Police Department will call for 
kits as needed.  Often, an officer or investigator will come to the laboratory to pick up kits;  other 
times kits will need to be brought to the Property Room and the property clerk will deliver them to the 
sub-stations. 
 
In general, the Laboratory Technician is responsible for preparing and disseminating the kits, however, 
the unit as a whole is responsible for these kits.  A point person may be assigned the responsibility of 
these kits.  A minimum stock should be kept on hand at all times in order to fill requests promptly.  Kit 
components should also be prepared and kept on hand.  Kits and kit components should be made on a 
sterile surface.  Use protective gloves and a laboratory coat when preparing and handling kits and kit 
components. 

 
7.1.1 REFERENCE MOUTH SWAB COLLECTION KITS 

 
Keep 50-60 kits on hand at all times. 
 
Place the following items in a Reference Mouth Swab Collection Kit envelope (a manila envelope 
with an ‘SDPD REFERENCE MOUTH SWAB COLLECTION KIT’ sticker and a red text ‘SDPD 
REFERENCE MOUTH SWABS’ information sticker): 
 

 2 sterile, paper-wrapped swabs 
 1 manila envelope with mouth reference swabs information label in red text 
 1 smaller manila envelope 
 1 evidence seal 
 1 pair of large latex gloves 
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 1 copy of ‘Instructions for the Collection of Reference Mouth Swabs’ 
 
Individual kits can be packaged together in large paper bags containing 10, 15, 20, etc kits. 

 
7.1.2 BIOLOGICAL STAIN COLLECTION KIT 

 
Keep 40-50 kits on hand at all times. 
 
Place the following items in a Biological Stain Collection Kit envelope (a manila envelope with an 

‘SDPD BIOLOGICAL STAIN COLLECTION KIT’ sticker and a black text ‘SDPD EVIDENCE 
SAMPLE’ information sticker): 

 

 2 sterile, paper-wrapped swabs 
 1 tube containing sterile water 
 1 manila envelope with biological stain information label  
 1 smaller manila envelope 
 1 evidence seal 
 1 pair of large latex gloves 
 1 copy of ‘Instructions for the Collection of a Biological Stain’ 

 
7.1.3 VICTIM SEXUAL ASSAULT EXAMINATION KIT 

 
Keep 60-80 kits on hand at all times. 
 
Place the following items in a Victim San Diego Regional Sexual Assault Evidence Collection Kit 
envelope: 
 

 5 swube tubes 
 1 Pubic Hair Combings envelope with comb 
 1 Head Hair envelope with bindle 
 1 Pubic Hair envelope with bindle 
 1 Left Fingernail Scrapings envelope with 2 toothpicks in a bindle 
 1 Right Fingernail Scrapings envelope with 2 toothpicks in a bindle 
 1 piece of tissue paper 
 1 evidence seal 
 1 victim label sheet (1 Cervical Swabs, 1 Vaginal Swabs, 1 External Genital Swabs, 1 Oral swabs, 

and 1 Rectal Swabs sticker)  
 2 sterile, paper-wrapped swabs 
 1 manila envelope with mouth reference swabs information label in red text 
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7.1.4 SUSPECT SEXUAL ASSAULT EXAMINATION KIT 

 
Keep 40-60 kits on hand at all times. 
 
Place the following items in a Suspect San Diego Regional Sexual Assault Evidence Collection kit 
envelope:  
 

 3 swube tubes 
 1 Pubic Hair Combings envelope with comb 
 1 Head Hair envelope with bindle 
 1 Pubic Hair envelope with bindle 
 1 Left Fingernail Scrapings envelope with 2 toothpicks in a bindle 
 1 Right Fingernail Scrapings envelope with 2 toothpicks in a bindle 
 1 piece of tissue paper 
 1 evidence seal 
 1 suspect label sheet (2 Penile Swabs, 2 Scrotal Swabs, and 2 Oral swabs stickers)  
 2 sterile, paper-wrapped swabs 
 1 manila envelope with mouth reference swabs information label in red text 

 
7.1.5 PHYSIOLOGICAL SAMPLES KIT 

 
Keep 60-80 kits on hand at all times. 
 
Place the following items in a Physiological Samples San Diego Regional Sexual Assault Evidence 

Collection Kit envelope: 
 

 2 grey-capped blood vials (Vacutainer®) each in a cigar tube 
 1 urine bottle with sodium fluoride 
 1 custody seal 
 1 evidence seal 

 
Blood vials and cigar tubes are provided by the Narcotics Unit. 

 
7.1.6 FETAL TISSUE COLLECTION KIT 

 
Keep 1-5 kits on hand at all times. 
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Place the following items in a manila envelope: 
 

 2 blue-capped 50mL conical vials (1 is a spare) 
 Evidence seals 
 Procedure for collecting aborted fetal material 

 
A cooler and ice pack will be provided to any investigators for transporting the fetal material to the 
Property Room.  Reference mouth swab collection kits should also be provided to investigators for 
the purpose of collecting samples from the mother and alleged father. 

 
7.2 ORDERING AND RECEIVING COMMERCIAL KITS 
 

7.2.1 Ordering procedure 
 

Requests for supplies, reagents, and DNA typing kits will be placed in the Supply Order Log located in the 
Forensic Biology Unit. 
 
When orders are placed, the date ordered and the order confirmation number will be logged into the Supply 
Order Log. 

 

7.2.2 Receiving supplies 
 

The date, initials of the person receiving the supplies, and the location where the supplies will be stored will be 
logged into the Supply Order Log. 

 

7.2.3 Receiving chemicals 
 

When receiving chemicals, the same procedure as receiving supplies should be followed except the lot number 
must be recorded in the Supply Order Log. 
 
The chemical name/description, lot number, and other pertinent information will be recorded on the crime 
laboratory’s chemical database, by the receiver. 
 
Chemicals need to have the date and the initials of the receiver on the container. 
 
The date a chemical is opened for first use and by whom must also appear on the container. 

 

7.2.4 Receiving DNA kits 
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The kits used for DNA extraction, quantification, and typing must all be recorded in the Kit Receipt Log upon 
receipt.  In general, the lot numbers of every component of the kit are recorded as well as the lot number of 
the kit.  Kit components may be stored in different locations and, thus, all kits components must be labeled 
with the lot number of the whole kit.  Some kits will require a quality control test before use. 
 

7.2.4.1 QUANTIFILER KITS 
Record lot numbers of the PCR reaction mix, DNA standard, primer, and whole kit in the Kit Receipt Log.  
The PCR reaction mix should be labeled with the whole kit lot number and stored in the reagent 
refrigerator.  The remainder of the kit (in the original box) will be stored in the reagent freezer.  Place ‘Not 
QC’d, Do Not Use’ stickers on all kit components.  Replace with “QC OK” stickers once the quality control 
tests have been completed and reviewed. 

 

7.2.4.2 STR TYPING KITS 
Record lot numbers of all components of the kit and the whole kit lot number in the Kit Receipt Log.  The 
PCR reagents box should be labeled with the whole kit lot number and stored in the reagent refrigerator.  If 
AmpliTaq is part of the kit, it must be placed in a freezer holder with tube numbered (1 thru X), labeled 
with the whole kit lot number and stored in the reagent freezer.  The ladder will be labeled with the whole 
kit lot number and stored in the reagent refrigerator in the Amplification Room.  This kit must be quality 
control tested before use.  Place ‘Not QC’d, Do Not Use’ stickers on all kit components.  Replace with 
“QC OK” stickers once the quality control tests have been completed and reviewed. 

 

7.2.4.3 QIAGEN DNA INVESTIGATOR KITS 
Record lot numbers of all kit components, except the proteinase K, and the whole kit in the Kit Receipt 
Log.  Discard the proteinase K.  This kit must be quality control tested before use.  Place ‘Not QC’d, Do 
Not Use’ stickers on all kits until quality control testing has been completed.  Replace with “QC OK” 
stickers once the quality control tests have been completed and reviewed. 
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