<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="//www.sandiego.gov/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="A compassionate voice in our lives can make a powerful difference, especially during these unprecedented times. The City of San Diego Social Call will call you for FREE, Monday-Friday, up to three times a week just to check in and say &quot;hello&quot; as well as to connect you to other life-enhancing resources. AgeWell Services Staff will assist older adults who need help filling out" />
<style type="text/css">
    div#mainContent .btn {
      margin: 2px;
    }
  </style>
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.sandiego.gov/social-calls" />
<link rel="shortlink" href="https://www.sandiego.gov/node/1026671" />
<title>Social Calls |  | City of San Diego Official Website</title>
<link type="text/css" rel="stylesheet" href="//www.sandiego.gov/sites/default/files/css/css_Kf3dyNBlCaNHleCPrMnXEzvMNvOFqR93BIjuYvB5l4c.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.sandiego.gov/sites/default/files/css/css_EHBkJ1gE67eq2TTlw2_JfaPP0mwNf7J77w0uAYSIVF4.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.sandiego.gov/sites/default/files/css/css_UR1yrJQA-dvGNN2hk0Cd7JeA9L_tBTk-wrVhulYTqfE.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800,700|Merriweather:400,700" media="all" />
<link type="text/css" rel="stylesheet" href="//www.sandiego.gov/sites/all/themes/sandiego/assets/dist/css/main.min.css?qeh20n" media="all" />
<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="//www.sandiego.gov/sites/default/files/css/css_nsl17k2XPfJpBJqNyvfTny1Eyu6haTC1Uos_SsudrPw.css" media="all" />
<![endif]-->
<script type="text/javascript">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</script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js/js_84JOvc07-3m27Dh4HExs6hBn_IPxFvKAf2XZQfyaLeE.js"></script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js/js_djB1lQJsM_SlXWdo4BqaVbjcGfF6xiGcQjyewBzABVw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var require = {baseUrl:'/sites/all/themes/sandiego/assets/dist/js'};
//--><!]]>
</script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js/js_3NH_ok96FNQxcMRudO598ZKK0D_bm9nk2gSPjbsyV0k.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var hero_items = [];
//--><!]]>
</script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js/js_tQZaUAyJTkSOUrOp4d0N1J_0XH_sp29Lk8k1Bw6ZNfo.js"></script>
<script type="text/javascript" src="//www.sandiego.gov/sites/all/themes/sandiego/assets/dist/js/helpers/accessibility.js?qeh20n"></script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js/js_vVmaM43Es0GHqWv3bClhDinbz2BY6qiSI2O-dHKnPG4.js"></script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js/js_YI8WN3LB9_iNUnH2kvmtGFrXyVNRXi1jYO_heM7-sFw.js"></script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">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</script>
</head>
<body id="body-top" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1026671 node-type-blog theme-sandiego role-anonymous-user">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<script>/*(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4&appId=295948633946506";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));*/</script>
<!--[if lt IE 8]>
<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->

<div id="outer-wrap">
<div id="inner-wrap">
<header class="l-padding-mobile-hs has-alert">

<div id="header-alert">
<div id="block-views-header-alert-header-alert-block" class="block block-views">
<div class="content">
<div class="view view-header-alert view-id-header_alert view-display-id-header_alert_block view-dom-id-c17140c80b8c496fc48f07adcacfcf76">
<div class="view-content">
<div class="message message--error">
<div class="l-constrained">
<p class="text-center">
<i class="icon-notification-circle l-margin-rs"></i>
<strong><a href="https://www.sandiego.gov/coronavirus">Get the latest on COVID-19</a> &nbsp;|&nbsp; <a href="/status">View status of City services</a></strong>
</div>
</div>
</div>
</div> </div>
</div>
</div>

<div id="top-header" class="l-constrained row l-padding-td l-padding-desktop-tn">

<div class="hidden twelve columns hide-on-mobile text-right">
<div class="quicklinks background--cerulean">
<ul class="l-margin-bs l-margin-tn">
<li class="hidden"><a href="/user">Login</a></li>
<li class="hidden"><a href="">Text Size <span class="text-sm">A</span> <span class="text-nm current">A</span> <span class="text-lg">A</span></a></li>
<li class="google-translate"></li>
<li class="hidden"><a href="">High Contrast</a></li>
</ul>
</div>
</div>

<div class="three columns no-gutters logo--wrap l-padding-desktop-tm">
<a href="/" class="logo">
<img src="/sites/all/themes/sandiego/assets/dist/img/logo.png" alt="The City of San Diego" width="205" height="50" class="hide-on-mobile">
<img src="/sites/all/themes/sandiego/assets/dist/img/logo-mark-blue.png" alt="The City of San Diego" width="163" height="132" class="hide-on-desktop">
</a>
</div> 

<div class="six columns text-center hide-on-mobile l-padding-desktop-tm l-margin-desktop-ts">
<div class="card--weather">
<i class="icon-cloud"></i>
<p class="temperature"><span class="degrees">68</span>&deg;</p>
<p><strong>San Diego <br> Weather</strong></p>
</div>
</div> 

<div class="three columns no-gutters l-padding-desktop-ts">
<div class="quicklinks text-right l-margin-mobile-rm l-padding-mobile-ts">
<div id="quicklink-divs">
<div class="accessibility hide-on-mobile">
<a id="accessibility" class="popup-modal" href="#accessibility_popup">Accessibility Tools</a>
</div>
<div class="google-translate">
<div id="google_translate_element"></div>
</div>
</div>
</div>

<div id="accessibility_popup" class="white-popup accessibility-popup-position mfp-hide" title="Basic dialog">
<h3>Accessibility Tools</h3>
<div class="row">
<div class="five columns">
<span style="color:lightgrey;font-size: 24px;">&nbsp;</span>
<a title="Turn audio/vision assist on/off" href="javascript:;" onclick="BrowseAloud.panel.toggleBar(true,event);return false;">Turn audio/vision assist on/off</a>
</div>
<div class="four columns">
<span style="color:lightgrey;font-size: 24px;">|</span>
<strong class="high_contrast_switcher_label">Contrast:</strong>
<span class="high_contrast_switcher_normal">
<a id="high_contrast_switcher_normal_id" title="Set contrast to normal" href="javascript:drupalHighContrast.disableStyles(); var x = isContrastHigh(); var y = x;">Default</a>
</span>
<span class="high_contrast_switcher_separator">/</span>
<span class="high_contrast_switcher_high">
<a id="high_contrast_switcher_high_id" title="Set contrast to high" href="javascript:drupalHighContrast.enableStyles();var x = isContrastHigh(); var y = x;">High</a>
</span>
</div>
<div class="three columns">
<span style="color:lightgrey;font-size: 24px;">|</span>
<span>&nbsp;&nbsp;<a title="More information on accessibility" href="/accessibility">More Info</a></span>
</div>
</div>
</div>
<div id="block-system-main" class="block block-system">
<div class="content">
<form class="form--search" action="/social-calls" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
<h2 class="element-invisible">Search form</h2>
<div class="form-item form-type-textfield form-item-search-block-form">
<label class="element-invisible" for="edit-search-block-form--2">Search </label>
<input placeholder="Search sandiego.gov" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--3"><input class="btn form-submit" type="submit" id="edit-submit--3" name="op" value="Search" /></div><input type="hidden" name="form_build_id" value="form-NjWj8LOShaFPEJoR_TUFyQQ6wClqD2qE8nogV8VOo_w" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form> <ul class="visuallyhidden">
<li>Check if your spelling is correct, or try removing filters.</li>
<li>Remove quotes around phrases to match each word individually: <em>"blue drop"</em> will match less than <em>blue drop</em>.</li>
<li>You can require or exclude terms using + and -: <em>big +blue drop</em> will require a match on <em>blue</em> while <em>big blue -drop</em> will exclude results that contain <em>drop</em>.</li>
</ul>
</div>
</div>
</div> 
</div>
<div id="nav-header" class="l-container navigation__wrap">
<div class="l-constrained">
<div class="menu-btn menu-btn--open">
<a id="nav-open-btn" class="menu-toggle js-menu-toggle" href="#nav"><span class="">Menu</span><span class="menu-toggle__line"></span></a>
</div>
<nav id="nav" class="main__navigation main-navigation nav-primary" role="navigation">
<div class="nav-logo alignleft l-margin-bn l-margin-rd l-padding-ls">
<a href="/" style="padding-top:5px;"><img src="/sites/all/themes/sandiego/assets/dist/img/logo-mark-blue.png" alt="City of San Diego Logo" title="Go to City of San Diego Home Page" width="50" height="auto"></a>
</div>
<ul>
<li style="width: auto;"><a href="/" style="padding-top:18px;padding-bottom:20px;"><i class="icon-home hide-on-desktop"></i><span class="hide-on-desktop" style="font-size:18px;text-transform:uppercase;font-weight:600;">Home</span><i class="icon-home hide-on-mobile" style="font-size:24px;"></i></a></li>
<li class="has__dropdown">
<a href="/leisure" class="dropdown-parent">
<i class="icon-chevron-right hide-on-desktop"></i>Leisure <i class="icon-chevron-down hide-on-mobile"></i>
<span>Explore, Play + Events</span>
</a>
<div class="dropdown">
<div class="row hide-on-mobile nav__heading">
<div class="twelve columns">
<p class="l-margin-bn">Leisure</p>
</div>
</div>
<div class="row">
<div class="four columns hide-on-mobile">
<p>With its great weather, miles of sandy beaches, and major attractions, San Diego is known worldwide as one of the best tourist destinations and a great place for residents to relax year round.</p>
</div>

<div class="four columns">
<div class="field-collection-container clearfix">
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
Parks </h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/park-and-recreation/parks/regional">
Regional Parks </a>
</li>
<li>
<a href="/park-and-recreation/centers/map">
Community Parks </a>
</li>
<li>
<a href="/park-and-recreation/activities">
Recreation Centers </a>
</li>
<li>
<a href="/park-and-recreation/parks/permits">
Book an Event </a>
</li>
<li>
<a href="/leisure">
More Leisure </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
Outdoors  </h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/leisure/beaches-and-bays">
Beaches and Bays </a>
</li>
<li>
<a href="/reservoir-lakes">
Lakes </a>
</li>
<li>
<a href="/park-and-recreation/golf">
Golf </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="twelve columns">
<h4>
<a href="/leisure">
More Leisure </a>
</h4>
</div>
</div>
</div> </div>


<div class="four columns hide-on-mobile">
<div class="field-collection-container clearfix">
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/blaboa-park_0.jpg" width="74" height="74" alt="Event 1">
<p>Balboa Park<a href="/park-and-recreation/parks/regional/balboa">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/torrey-pines.jpg" width="74" height="74" alt="Event 1">
<p>Torrey Pines Golf Course<a href="/park-and-recreation/golf/torreypines">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/special-events.jpg" width="74" height="74" alt="Event 1">
<p>Special Events & Filming<a href="/specialevents-filming">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/arts-culture-th.jpg" width="74" height="74" alt="Event 1">
<p>Arts & Culture<a href="/arts-culture">Learn More</a></p>
</div>
</div> </div>

</div>
</div>
</li>
<li class="has__dropdown">
<a href="/resident-resources" class="dropdown-parent">
<i class="icon-chevron-right hide-on-desktop"></i>Resident Resources <i class="icon-chevron-down hide-on-mobile"></i>
<span>Pay Now, Parking + Help</span>
</a>
<div class="dropdown">
<div class="row hide-on-mobile nav__heading">
<div class="twelve columns">
<p class="l-margin-bn">Resident Resources</p>
</div>
</div>
<div class="row">
<div class="four columns hide-on-mobile">
<p>From neighborhoods and parks to streets and parking, find what you need in your community and report your concerns.</p>
</div>

<div class="four columns">
<div class="field-collection-container clearfix">
<div class="row border">
<div class="twelve columns">
<h4>
<a href="/planning/community/profiles">
Neighborhoods </a>
</h4>
</div>
</div>
<div class="row border">
<div class="twelve columns">
<h4>
<a href="/park-and-recreation/activities">
Recreational Activities </a>
</h4>
</div>
</div>
<div class="row border">
<div class="twelve columns">
<h4>
<a href="/street-div">
Street Maintenance </a>
</h4>
</div>
</div>
<div class="row border">
<div class="twelve columns">
<h4>
<a href="/resident-resources">
More Resident Resources </a>
</h4>
</div>
</div>
</div> </div>


<div class="four columns hide-on-mobile">
<div class="field-collection-container clearfix">
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/waterbill.jpg" width="74" height="74" alt="Event 1">
<p>View/Pay Water Bill<a href="/public-utilities/customer-service/billing">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/trash-schedule.jpg" width="74" height="74" alt="Event 1">
<p>View Trash Collection Schedule<a href="/environmental-services/collection/schedule">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/featureparkingmeter_0.jpg" width="74" height="74" alt="Event 1">
<p>Parking Citations<a href="/parking/citations">Learn More</a></p>
</div>
</div> </div>

</div>
</div>
</li>
<li class="has__dropdown">
<a href="/doing-business" class="dropdown-parent">
<i class="icon-chevron-right hide-on-desktop"></i>Doing Business <i class="icon-chevron-down hide-on-mobile"></i>
<span>Fix, Plan + Build</span>
</a>
<div class="dropdown">
<div class="row hide-on-mobile nav__heading">
<div class="twelve columns">
<p class="l-margin-bn">Doing Business</p>
</div>
</div>
<div class="row">
<div class="four columns hide-on-mobile">
<p>Incentives and programs are available to help launch, grow and expand your business, and provide support for homeowners and contractors to get work done.</p>
</div>

<div class="four columns">
<div class="field-collection-container clearfix">
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
Plan </h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/purchasing/bids-contracts">
Bid on a Contract </a>
</li>
<li>
<a href="/economic-development/industry">
Explore Incentives </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
Fix </h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/publicutilities/customerservices">
Set Up Utilities </a>
</li>
<li>
<a href="/development-services">
Renovations and Remodels </a>
</li>
<li>
<a href="/development-services/permits">
Get Permits </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
Build </h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/green-business-network">
Go Green </a>
</li>
<li>
<a href="/development-services/zoning">
Learn about Zoning </a>
</li>
<li>
<a href="/development-services/records">
Track Your Project </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="twelve columns">
<h4>
<a href="/doing-business">
More Doing Business </a>
</h4>
</div>
</div>
</div> </div>


<div class="four columns hide-on-mobile">
<div class="field-collection-container clearfix">
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/business-tax.jpg" width="74" height="74" alt="Event 1">
<p>Business Tax Certificate<a href="/treasurer/taxesfees/btax/btaxhow">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/development-process.jpg" width="74" height="74" alt="Event 1">
<p>Development Codes & Regulations<a href="/development-services/codes-regulations">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/business-steps_0.jpg" width="74" height="74" alt="Event 1">
<p>Ten Key Steps to Starting Your Business<a href="/economic-development/business/starting/tenkeysteps">Learn More</a></p>
</div>
</div> </div>

</div>
</div>
</li>
<li class="has__dropdown">
<a href="/public-library" class="dropdown-parent">
<i class="icon-chevron-right hide-on-desktop"></i>Library <i class="icon-chevron-down hide-on-mobile"></i>
<span>Learn, Connect + Discover</span>
</a>
<div class="dropdown">
<div class="row hide-on-mobile nav__heading">
<div class="twelve columns">
<p class="l-margin-bn">Library</p>
</div>
</div>
<div class="row">
<div class="four columns hide-on-mobile">
<p>The San Diego Public Library is a popular destination that connects our diverse community to free educational and cultural resources that will enrich their lives.</p>
</div>

<div class="four columns">
<div class="field-collection-container clearfix">
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
<a href="/public-library/news-events">
Programs & Events </a>
</h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/public-library/news-events/onebook">
One Book, One San Diego </a>
</li>
<li>
<a href="https://sandiego.librarymarket.com/">
Event Calendar </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
<a href="/public-library/services">
Services </a>
</h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/public-library/services/lending/finesfees">
Fines and Fees </a>
</li>
<li>
<a href="/public-library/services/lending/renewhold">
Renewals and Holds </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
<a href="/public-library/kidsandteens">
Kids and Teens </a>
</h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/public-library/kidsandteens/hwcenter">
Homework Help Center </a>
</li>
<li>
<a href="/public-library/kidsandteens/parentsteachers">
Parents &amp; Teachers </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
<a href="/public-library/elibrary">
eCollection </a>
</h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/public-library/elibrary">
eBooks </a>
</li>
<li>
<a href="http://search.ebscohost.com/login.aspx?authtype=ip,cpid&amp;custid=s8329812&amp;groupid=main&amp;profile=eon">
Digital Magazines </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="twelve columns">
<h4>
<a href="/public-library">
Library Website </a>
</h4>
</div>
</div>
</div> </div>


<div class="four columns hide-on-mobile">
<div class="field-collection-container clearfix">
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/library-catalog.jpg" width="74" height="74" alt="Event 1">
<p>Browse the Catalog<a href="https://sandiego.bibliocommons.com/">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/library-card.jpg" width="74" height="74" alt="Event 1">
<p>Apply for a Library Card<a href="/public-library/services/lending/librarycard">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/library-volunteer.jpg" width="74" height="74" alt="Event 1">
<p>Volunteer<a href="/volunteer-program/opportunities/communityservices/library">Learn More</a></p>
</div>
</div> </div>

</div>
</div>
</li>
<li class="has__dropdown">
<a href="/public-safety" class="dropdown-parent">
<i class="icon-chevron-right hide-on-desktop"></i>Public Safety <i class="icon-chevron-down hide-on-mobile"></i>
<span>Police, Fire + Lifeguards</span>
</a>
<div class="dropdown">
<div class="row hide-on-mobile nav__heading">
<div class="twelve columns">
<p class="l-margin-bn">Public Safety</p>
</div>
</div>
<div class="row">
<div class="four columns hide-on-mobile">
<p>The Police and Fire-Rescue departments work together within our communities to provide the highest level of quality service and protection. From neighborhood watch to 9-1-1 services, our team is here for you 24 hours a day, seven days a week.</p>
</div>

<div class="four columns">
<div class="field-collection-container clearfix">
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
<a href="/police">
Police </a>
</h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/police/services/statistics">
Crime Statistics </a>
</li>
<li>
<a href="/police/forms">
Forms &amp; Permits </a>
</li>
<li>
<a href="/police/news/releases">
News </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
<a href="/fire">
Fire </a>
</h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/fire/services">
Services &amp; Programs  </a>
</li>
<li>
<a href="/fire/safety/tips">
Prevention </a>
</li>
<li>
<a href="/join-fire-rescue">
Join Fire-Rescue </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
<a href="/lifeguards">
Lifeguards </a>
</h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/lifeguards/safety">
Safety </a>
</li>
<li>
<a href="/lifeguards/beaches">
Beaches </a>
</li>
<li>
<a href="/lifeguards/junior">
Junior Lifeguards </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="twelve columns">
<h4>
<a href="/public-safety">
More Public Safety </a>
</h4>
</div>
</div>
</div> </div>


<div class="four columns hide-on-mobile">
<div class="field-collection-container clearfix">
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/neighborhood-watch-logo.jpg" width="74" height="74" alt="Event 1">
<p>Neighborhood Watch<a href="/sites/default/files/neighborhoodwatchplanning.pdf">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/alert-sd.jpg" width="74" height="74" alt="Event 1">
<p>Get Emergency Alerts<a href="/ohs/emergencynotification">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/flag-th.png" width="74" height="74" alt="Event 1">
<p>Homeland Security<a href="/ohs">Learn More</a></p>
</div>
</div> </div>

</div>
</div>
</li>
<li class="has__dropdown">
<a href="/city-hall" class="dropdown-parent">
<i class="icon-chevron-right hide-on-desktop"></i>City Hall <i class="icon-chevron-down hide-on-mobile"></i>
<span>City Officials + Departments</span>
</a>
<div class="dropdown">
<div class="row hide-on-mobile nav__heading">
<div class="twelve columns">
<p class="l-margin-bn">City Hall</p>
</div>
</div>
<div class="row">
<div class="four columns hide-on-mobile">
<p>Learn more about City government.</p>
</div>

<div class="four columns">
<div class="field-collection-container clearfix">
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
City Officials </h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/mayor">
Mayor </a>
</li>
<li>
<a href="/citycouncil">
Councilmembers </a>
</li>
<li>
<a href="/cityattorney">
City Attorney </a>
</li>
<li>
<a href="/auditor">
City Auditor </a>
</li>
<li>
<a href="/city-clerk">
 City Clerk </a>
</li>
<li>
<a href="/iba">
Independent Budget Analyst </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="six columns l-padding-desktop-ts l-padding-desktop-rd">
<h4 class="heading--snug">
City Government </h4>
</div>
<div class="six columns">
<ul>
<li>
<a href="/city-hall/departments">
Departments </a>
</li>
<li>
<a href="/city-hall/programs">
Programs &amp; Initiatives </a>
</li>
<li>
<a href="/boards-and-commissions">
Boards &amp; Commissions </a>
</li>
<li>
<a href="/city-hall/org-chart">
City Org Chart </a>
</li>
</ul>
</div>
</div>
<div class="row border">
<div class="twelve columns">
<h4>
<a href="/city-hall">
More City Hall </a>
</h4>
</div>
</div>
</div> </div>


<div class="four columns hide-on-mobile">
<div class="field-collection-container clearfix">
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/council-meetings.jpg" width="74" height="74" alt="Event 1">
<p>Council Meetings<a href="http://granicus.sandiego.gov/ViewPublisher.php?view_id=31">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/committee-meeting.jpg" width="74" height="74" alt="Event 1">
<p>Council Committees<a href="/council-committees">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/fy20cover-adopted-th.jpg" width="74" height="74" alt="Event 1">
<p>FY20 Adopted Budget<a href="/finance/annual">Learn More</a></p>
</div>
<div class="nav__event">
<img src="//www.sandiego.gov/sites/default/files/employment.jpg" width="74" height="74" alt="Event 1">
<p>Employment Opportunities<a href="https://www.governmentjobs.com/careers/sandiego">Learn More</a></p>
</div>
</div> </div>

</div>
</div>
</li>
</ul>
<div class="form--search-wrap l-padding-mobile-td l-margin-desktop-rs hide-on-mobile">
<a href="#" class="search-icon search-icon--open"><i class="icon-magnifier bold"></i> </a>
<a href="#" class="search-icon translate-icon--open"><i class="icon-cog"></i> </a>
</div>
</nav>
<div class="form--search-wrap l-padding-mobile-td hide-on-desktop">
<a href="#" class="search-icon search-icon--open"><i class="icon-magnifier bold"></i> </a>
<a href="#" class="search-icon translate-icon--open"><i class="icon-translate"></i> </a>
</div>
</div>
</div>
</header>
<div id="block-system-main" class="block block-system">
<div class="content">
<div class="hero__wrap">
<div class="hero__bg hero__bg--secondary" style="background-image:url('/sites/all/themes/sandiego/assets/dist/img/skyline-v2.jpg');"></div>
<script>hero_put_bg_credit();</script>
<div class="l-constrained l-constrained--main">
<div class="row">
<div class="twelve columns no-gutters">
<div class="main__message main__message--transparent">
 <p class="h1 main__heading"></p>
</div>
<nav class="sub-navigation l-padding-mobile-hd">
</nav>
</div>
</div>
<div class="row">
<div class="twelve columns no-gutters background-white l-margin-bs">
<div class="row">
<div class="seven columns">
<div class="main__message main__message--white l-padding-mobile-hm">
<h1 class="main__heading l-padding-desktop-hd">Social Calls</h1>
<p class="main__content subheading l-margin-ts l-margin-bd l-padding-desktop-hm"></p>
<div class="post__meta">

<div class="social-share__wrap">
<span class='st_sharethis_large' displayText='ShareThis'></span>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_linkedin_large' displayText='LinkedIn'></span>
<span class='st_pinterest_large' displayText='Pinterest'></span>
<span class='st_email_large' displayText='Email'></span>
</div>
</div>
<div class="top_content l-margin-desktop-am">
<div class="field field-name-field-blog-top-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p style="text-align: center;"><a class="btn btn--primary btn--md text-white" href="/llamadas-sociales">Ver en español</a></p>
</div></div></div> </div>
</div>
</div>
<div class="five columns text-center no-gutters">
<div class="main__image l-padding-hd l-padding-desktop-vd l-padding-mobile-bd">
<div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-895462" class="file file-image file-image-jpeg">
<h2 class="element-invisible"><a href="/files/cheerful-girl-phonejpg">cheerful-girl-phone.jpg</a></h2>
<div class="content">
<img typeof="foaf:Image" src="//www.sandiego.gov/sites/default/files/styles/large/public/cheerful-girl-phone.jpg?itok=QUMO-NZv" width="480" height="270" alt="Cheerful casual girl talking on mobile phone" /> </div>
</div>
</div></div></div> 
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="l-constrained l-padding-mobile-hd background-white">
<div class="row">
<main>
<div class="twelve columns no-gutters background-white">
<div class="entry__content l-padding-ad l-padding-desktop-hx l-margin-vd">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>A compassionate voice in our lives can make a powerful difference, especially during these unprecedented times. The City of San Diego Social Call will call you for FREE, Monday-Friday, up to three times a week just to check in and say "hello" as well as to connect you to other life-enhancing resources.</p>
<p>AgeWell Services Staff will assist older adults who need help filling out the form by calling <a href="tel:619-236-6905">619-236-6905</a>. Other adults needing assistance with the form may call their closest <a href="/park-and-recreation/centers/recctr">recreation center</a> or <a href="/public-library/locations">library</a>.</p>
<p><em><strong>Please note that this is not an emergency health or medical service.</strong></em></p>
<hr class="l-margin-vm" />
<div class="row">
<div class="one columns hide-on-mobile"> </div>
<div class="ten columns rounded-corners background--off-white l-padding-desktop-am l-padding-mobile-ad">
<div id="block-webform-client-block-993303" class="block block-webform">
<div class="content">
<div class="antibot-no-js messages warning">You must have Javascript enabled to use this form.</div><form class="webform-client-form webform-client-form-993303 antibot-hidden" style="display: none;" id="webform-uuid-3502c634-3f84-4184-b59d-e43e0d7329d8" action="/antibot" method="post" accept-charset="UTF-8"><div><div class="l-margin-bd form-item webform-component webform-component-textfield webform-component--participant-name">
<label for="edit-submitted-participant-name">Social Call Participant's Name: <span class="form-required" title="This field is required.">*</span></label>
<input required="required" class="type-of-textfield form-text required" type="text" id="edit-submitted-participant-name" name="submitted[participant_name]" value="" size="60" maxlength="128" />
</div>
<div class="l-margin-bd form-item webform-component webform-component-textfield webform-component--participant-address">
<label for="edit-submitted-participant-address">Social Call Participant's Street Address: </label>
<div class="description">Example: 1000 Main St.</div>
<input class="type-of-textfield form-text" type="text" id="edit-submitted-participant-address" name="submitted[participant_address]" value="" size="60" maxlength="128" />
</div>
<div class="l-margin-bd form-item webform-component webform-component-textfield webform-component--participant-zip-code">
<label for="edit-submitted-participant-zip-code">Social Call Participant's Zip Code: <span class="form-required" title="This field is required.">*</span></label>
<input required="required" class="type-of-textfield form-text required" type="text" id="edit-submitted-participant-zip-code" name="submitted[participant_zip_code]" value="" size="60" maxlength="128" />
</div>
<div class="l-margin-bd form-item webform-component webform-component-textfield webform-component--participant-phone-number">
<label for="edit-submitted-participant-phone-number">Social Call Participant's Phone Number: <span class="form-required" title="This field is required.">*</span></label>
<div class="description">Format: XXX-XXX-XXXX</div>
<input required="required" class="type-of-textfield form-text required" type="text" id="edit-submitted-participant-phone-number" name="submitted[participant_phone_number]" value="" size="60" maxlength="128" />
</div>
<div class="l-margin-bd form-item webform-component webform-component-email webform-component--participant-email">
<label for="edit-submitted-participant-email">Social Call Participant's Email: </label>
<div class="description">This email will be used primarily to send the participant links and information about requested resources.</div>
<input class="email type-of-email form-text form-email" type="email" id="edit-submitted-participant-email" name="submitted[participant_email]" size="60" />
</div>
<div class="l-margin-bd form-item webform-component webform-component-radios webform-component--participant-age-range">
<label for="edit-submitted-participant-age-range">Social Call Participant's Age Range: <span class="form-required" title="This field is required.">*</span></label>
<div id="edit-submitted-participant-age-range" class="form-radios type-of-select"><div class="form-item form-type-radio form-item-submitted-participant-age-range">
<input required="required" class="type-of-select form-radio" type="radio" id="edit-submitted-participant-age-range-1" name="submitted[participant_age_range]" value="young" /> <label class="option" for="edit-submitted-participant-age-range-1">Young Adult (18-25) </label>
</div>
<div class="form-item form-type-radio form-item-submitted-participant-age-range">
<input required="required" class="type-of-select form-radio" type="radio" id="edit-submitted-participant-age-range-2" name="submitted[participant_age_range]" value="adult" /> <label class="option" for="edit-submitted-participant-age-range-2">Adult (26-54) </label>
</div>
<div class="form-item form-type-radio form-item-submitted-participant-age-range">
<input required="required" class="type-of-select form-radio" type="radio" id="edit-submitted-participant-age-range-3" name="submitted[participant_age_range]" value="older" /> <label class="option" for="edit-submitted-participant-age-range-3">Older Adult (55+) </label>
</div>
</div>
</div>
<div class="l-margin-bd form-item webform-component webform-component-checkboxes webform-component--interested-services-resources">
<label for="edit-submitted-interested-services-resources">Specify any services or resources the participant is especially interested in learning more about, if any: </label>
<div id="edit-submitted-interested-services-resources" class="form-checkboxes type-of-select"><div class="form-item form-type-checkbox form-item-submitted-interested-services-resources-safety">
<input class="type-of-select form-checkbox" type="checkbox" id="edit-submitted-interested-services-resources-1" name="submitted[interested_services_resources][safety]" value="safety" /> <label class="option" for="edit-submitted-interested-services-resources-1">Safety </label>
</div>
<div class="form-item form-type-checkbox form-item-submitted-interested-services-resources-recreation">
<input class="type-of-select form-checkbox" type="checkbox" id="edit-submitted-interested-services-resources-2" name="submitted[interested_services_resources][recreation]" value="recreation" /> <label class="option" for="edit-submitted-interested-services-resources-2">Recreation </label>
</div>
<div class="form-item form-type-checkbox form-item-submitted-interested-services-resources-education">
<input class="type-of-select form-checkbox" type="checkbox" id="edit-submitted-interested-services-resources-3" name="submitted[interested_services_resources][education]" value="education" /> <label class="option" for="edit-submitted-interested-services-resources-3">Education or Literacy </label>
</div>
<div class="form-item form-type-checkbox form-item-submitted-interested-services-resources-socializing">
<input class="type-of-select form-checkbox" type="checkbox" id="edit-submitted-interested-services-resources-4" name="submitted[interested_services_resources][socializing]" value="socializing" /> <label class="option" for="edit-submitted-interested-services-resources-4">Socializing </label>
</div>
<div class="form-item form-type-checkbox form-item-submitted-interested-services-resources-community">
<input class="type-of-select form-checkbox" type="checkbox" id="edit-submitted-interested-services-resources-5" name="submitted[interested_services_resources][community]" value="community" /> <label class="option" for="edit-submitted-interested-services-resources-5">Community Engagement </label>
</div>
</div>
</div>
<fieldset class="webform-component-fieldset l-margin-bd type-of-fieldset webform-component--days-time form-wrapper"><legend><span class="fieldset-legend">Choose which day(s) and time the participant would like to be contacted.</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">Please note that afternoon hours are subject to change in June.</div><div class="l-margin-td six columns form-item webform-component webform-component-checkboxes webform-component--days-time--days">
<label for="edit-submitted-days-time-days">Choose which day(s): <span class="form-required" title="This field is required.">*</span></label>
<div id="edit-submitted-days-time-days" class="form-checkboxes type-of-select"><div class="form-item form-type-checkbox form-item-submitted-days-time-days-monday">
<input class="type-of-select form-checkbox" type="checkbox" id="edit-submitted-days-time-days-1" name="submitted[days_time][days][monday]" value="monday" /> <label class="option" for="edit-submitted-days-time-days-1">Monday </label>
</div>
<div class="form-item form-type-checkbox form-item-submitted-days-time-days-tuesday">
<input class="type-of-select form-checkbox" type="checkbox" id="edit-submitted-days-time-days-2" name="submitted[days_time][days][tuesday]" value="tuesday" /> <label class="option" for="edit-submitted-days-time-days-2">Tuesday </label>
</div>
<div class="form-item form-type-checkbox form-item-submitted-days-time-days-wednesday">
<input class="type-of-select form-checkbox" type="checkbox" id="edit-submitted-days-time-days-3" name="submitted[days_time][days][wednesday]" value="wednesday" /> <label class="option" for="edit-submitted-days-time-days-3">Wednesday </label>
</div>
<div class="form-item form-type-checkbox form-item-submitted-days-time-days-thursday">
<input class="type-of-select form-checkbox" type="checkbox" id="edit-submitted-days-time-days-4" name="submitted[days_time][days][thursday]" value="thursday" /> <label class="option" for="edit-submitted-days-time-days-4">Thursday </label>
</div>
<div class="form-item form-type-checkbox form-item-submitted-days-time-days-friday">
<input class="type-of-select form-checkbox" type="checkbox" id="edit-submitted-days-time-days-5" name="submitted[days_time][days][friday]" value="friday" /> <label class="option" for="edit-submitted-days-time-days-5">Friday </label>
</div>
</div>
</div>
<div class=" l-margin-td six columns form-item webform-component webform-component-radios webform-component--days-time--time">
<label for="edit-submitted-days-time-time">Choose which time: <span class="form-required" title="This field is required.">*</span></label>
<div id="edit-submitted-days-time-time" class="form-radios type-of-select"><div class="form-item form-type-radio form-item-submitted-days-time-time">
<input required="required" class="type-of-select form-radio" type="radio" id="edit-submitted-days-time-time-1" name="submitted[days_time][time]" value="morning" /> <label class="option" for="edit-submitted-days-time-time-1">8 a.m.-10 a.m. </label>
</div>
<div class="form-item form-type-radio form-item-submitted-days-time-time">
<input required="required" class="type-of-select form-radio" type="radio" id="edit-submitted-days-time-time-2" name="submitted[days_time][time]" value="mid_day" /> <label class="option" for="edit-submitted-days-time-time-2">10 a.m.-2 p.m. </label>
</div>
</div>
</div>
</div></fieldset>
<fieldset class="webform-component-fieldset l-margin-bd type-of-fieldset webform-component--behalf form-wrapper"><legend><span class="fieldset-legend">Are you filling out this form on behalf of the social calls participant?</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">If so, please provide the following information.</div><div class="l-margin-td form-item webform-component webform-component-textfield webform-component--behalf--behalf-name">
<label for="edit-submitted-behalf-behalf-name">Your Name: </label>
<input class="type-of-textfield form-text" type="text" id="edit-submitted-behalf-behalf-name" name="submitted[behalf][behalf_name]" value="" size="60" maxlength="128" />
</div>
<div class="form-item webform-component webform-component-textfield webform-component--behalf--behalf-relationship">
<label for="edit-submitted-behalf-behalf-relationship">Your relationship to participant: </label>
<input class="type-of-textfield form-text" type="text" id="edit-submitted-behalf-behalf-relationship" name="submitted[behalf][behalf_relationship]" value="" size="60" maxlength="128" />
</div>
<div class="form-item webform-component webform-component-textfield webform-component--behalf--behalf-phone-number">
<label for="edit-submitted-behalf-behalf-phone-number">Your phone number: </label>
<input class="type-of-textfield form-text" type="text" id="edit-submitted-behalf-behalf-phone-number" name="submitted[behalf][behalf_phone_number]" value="" size="60" maxlength="128" />
</div>
</div></fieldset>
<fieldset class="webform-component-fieldset l-margin-bd type-of-fieldset webform-component--emergency-contact form-wrapper"><legend><span class="fieldset-legend">Whom should we contact if we are unable to get in touch with the participant?</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This contact should be local. Some examples of contacts include apartment managers, neighbors, friends, or family members. We will only contact this person in the event that we are unable to get in touch with the participant after three failed attempts.</div><div class="l-margin-td form-item webform-component webform-component-textfield webform-component--emergency-contact--name">
<label for="edit-submitted-emergency-contact-name">Name: </label>
<input class="type-of-textfield form-text" type="text" id="edit-submitted-emergency-contact-name" name="submitted[emergency_contact][name]" value="" size="60" maxlength="128" />
</div>
<div class="form-item webform-component webform-component-textfield webform-component--emergency-contact--relationship">
<label for="edit-submitted-emergency-contact-relationship">Relationship to participant: </label>
<input class="type-of-textfield form-text" type="text" id="edit-submitted-emergency-contact-relationship" name="submitted[emergency_contact][relationship]" value="" size="60" maxlength="128" />
</div>
<div class="form-item webform-component webform-component-textfield webform-component--emergency-contact--phone-number">
<label for="edit-submitted-emergency-contact-phone-number">Phone number: </label>
<input class="type-of-textfield form-text" type="text" id="edit-submitted-emergency-contact-phone-number" name="submitted[emergency_contact][phone_number]" value="" size="60" maxlength="128" />
</div>
</div></fieldset>
<div class="l-margin-bm form-item webform-component webform-component-textarea webform-component--questions-comments">
<label for="edit-submitted-questions-comments">Do you have any other questions or comments? </label>
<div class="form-textarea-wrapper resizable"><textarea class="type-of-textarea form-textarea" id="edit-submitted-questions-comments" name="submitted[questions_comments]" cols="60" rows="5"></textarea></div>
</div>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-ACEoyVuQMa1n3XLxHtMSqZa0Ayggg-7HK3F0Qlxm6Vw" />
<input type="hidden" name="form_id" value="webform_client_form_993303" />
<div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
<label for="edit-url">Leave this field blank </label>
<input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions"><input class="btn form-submit" type="submit" name="op" value="Submit" /></div></div></form> </div>
</div>
</div>
<div class="one columns hide-on-mobile"> </div>
</div>
</div></div></div> <span property="dc:title" content="Social Calls" class="rdf-meta element-hidden"></span> </div>


</main>
</div> 
</div> 
</div>
</div>
<footer class="l-constrained text-center--mobile">
<div class="row">
<div class="three columns footer--left l-padding-ad l-padding-vm">
<div id="block-bean-footer-left" class="block block-bean">
 <div class="content">
<div class="entity entity-bean bean-bean-html-block clearfix" about="/block/footer-left" typeof="">
<div class="content">
<div class="field field-name-field-html-block-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> <div class="row l-padding-desktop-ld">
<div class="twelve columns no-gutters">
<img src="/sites/all/themes/sandiego/assets/dist/img/logo--white--sm.png" alt="The City of San Diego - logo" width="49" height="39">
<ul class="socials">
<li><a href="https://www.facebook.com/CityofSanDiego" title="Facebook"><i class="icon-facebook"></i></a></li>
<li><a href="https://twitter.com/CityofSanDiego" title="Twitter"><i class="icon-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/TheCityofSanDiego" title="YouTube"><i class="icon-youtube"></i></a></li>
<li><a href="https://www.instagram.com/thecityofsandiego/" title="Instagram"><i class="icon-instagram"></i></a></li>
<li><a href="https://nextdoor.com/city/feed/748155/?i=wkjkutqnzmjazcaegxre" title="Nextdoor"><i class="icon-nextdoor"></i></a></li>
<li><a href="https://www.linkedin.com/company/city-of-san-diego" title="LinkedIn"><i class="icon-linkedin"></i></a></li>
</ul>
<p class="copyright">
Copyrighted © 2002-2020<br>
City of San Diego. All rights reserved.</p>
</div>
</div></div></div></div> </div>
</div>
</div>
</div>
</div>
<div class="nine columns no-gutters">
<ul class="footer--right l-padding-am row"><li class="four columns has-sub-nav" class="first expanded" data-menu-parent="menu-footer-menu-1"><p><strong>Council Districts</strong></p><ul class=""><li class="global-nav__sub-nav-items" class="first leaf" data-menu-parent="menu-footer-menu-2"><a href="/citycouncil/cd1" title="" class="global-nav__sub-nav-link">Council President Pro Tem Barbara Bry (District 1)</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="/citycouncil/cd2" title="" class="global-nav__sub-nav-link">Councilmember Jennifer Campbell (District 2)</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="/citycouncil/cd3" title="" class="global-nav__sub-nav-link">Councilmember Chris Ward (District 3)</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="/citycouncil/cd4" title="" class="global-nav__sub-nav-link">Councilmember Monica Montgomery (District 4)</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="/citycouncil/cd5" title="" class="global-nav__sub-nav-link">Councilmember Mark Kersey (District 5) </a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="/citycouncil/cd6" title="" class="global-nav__sub-nav-link">Councilmember Chris Cate (District 6)</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="/citycouncil/cd7" title="" class="global-nav__sub-nav-link">Councilmember Scott Sherman (District 7)</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="/citycouncil/cd8" title="" class="global-nav__sub-nav-link">Councilmember Vivian Moreno (District 8)</a></li>
<li class="global-nav__sub-nav-items" class="last leaf" data-menu-parent="menu-footer-menu-2"><a href="/citycouncil/cd9" title="" class="global-nav__sub-nav-link">Council President Georgette Gómez (District 9) </a></li>
</ul></li>
<li class="four columns has-sub-nav" class="expanded" data-menu-parent="menu-footer-menu-1"><p><strong>City Officials & Independent Offices</strong></p><ul class=""><li class="global-nav__sub-nav-items" class="first leaf" data-menu-parent="menu-footer-menu-2"><a href="/mayor" title="" class="global-nav__sub-nav-link">Office of Mayor Kevin L. Faulconer</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="/cityattorney" title="" class="global-nav__sub-nav-link">City Attorney Mara W. Elliott</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="https://www.sandiego.gov/ethics" title="" class="global-nav__sub-nav-link">Ethics Commission</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="/auditor" title="" class="global-nav__sub-nav-link">Office of the City Auditor</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="/city-clerk" title="" class="global-nav__sub-nav-link">Office of the City Clerk</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="/treasurer" title="" class="global-nav__sub-nav-link">Office of the City Treasurer</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="/iba" title="" class="global-nav__sub-nav-link">Office of the Independent Budget Analyst</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="https://www.sandiego.gov/empopp" title="" class="global-nav__sub-nav-link">Personnel Department</a></li>
<li class="global-nav__sub-nav-items" class="last leaf" data-menu-parent="menu-footer-menu-2"><a href="https://www.sdcers.org/" title="" class="global-nav__sub-nav-link">San Diego City Employees&#039; Retirement System</a></li>
</ul></li>
<li class="four columns has-sub-nav" class="last expanded" data-menu-parent="menu-footer-menu-1"><p><strong>Government Agencies</strong></p><ul class=""><li class="global-nav__sub-nav-items" class="first leaf" data-menu-parent="menu-footer-menu-2"><a href="http://www.sandiegocounty.gov/" title="" class="global-nav__sub-nav-link">County of San Diego</a></li>
<li class="global-nav__sub-nav-items" class="leaf" data-menu-parent="menu-footer-menu-2"><a href="http://www.ca.gov/" title="" class="global-nav__sub-nav-link">State of California</a></li>
<li class="global-nav__sub-nav-items" class="last leaf" data-menu-parent="menu-footer-menu-2"><a href="https://www.usa.gov/" title="" class="global-nav__sub-nav-link">Federal Government</a></li>
</ul></li>
</ul> </div>
</div>
</div>
<div class="footer__privacy">
<div class="l-constrained row text-center l-padding-vd">
<ul>
<li><a href="/disclaimers">Disclaimers</a></li>
<li><a href="/privacy-policy">Privacy Policy</a></li>
<li><a href="/accessibility">Accessibility</a></li>
<li><a href="/translation">Language Translation</a></li>
<li><a href="/contact">Contact the City</a></li>
</ul>
</div>
</div>
</footer>
</div> 
<section class="leave-feedback js-leave-feedback">
<div class="leave-feedback__link-wrapper js-leave-feedback-link">
<h3 class="leave-feedback__link">Feedback</h3>
<span class="leave-feedback__close"></span>
</div>
<div id="block-webform-client-block-25116" class="block block-webform">
<div class="content">
<div class="antibot-no-js messages warning">You must have Javascript enabled to use this form.</div><form class="webform-client-form webform-client-form-25116 antibot-hidden" style="display: none;" id="webform-uuid-32322142-e305-4303-9498-a7fc76d16809" action="/antibot" method="post" accept-charset="UTF-8"><div><div class="form-item webform-component webform-component-select webform-component--feedback-type">
<label for="edit-submitted-feedback-type">Type <span class="form-required" title="This field is required.">*</span></label>
<select required="required" class="type-of-select form-select required" id="edit-submitted-feedback-type" name="submitted[feedback_type]"><option value="broken_link" selected="selected">Broken link</option><option value="content">Content Issue</option><option value="design">Design issue</option><option value="feature">Request a feature</option><option value="other">Other</option></select>
</div>
<div class="form-item webform-component webform-component-checkboxes webform-component--feedback-current-page">
<label class="element-invisible" for="edit-submitted-feedback-current-page">Specific Web Page </label>
<div id="edit-submitted-feedback-current-page" class="form-checkboxes type-of-select"><div class="form-item form-type-checkbox form-item-submitted-feedback-current-page-yes">
<input class="type-of-select form-checkbox" type="checkbox" id="edit-submitted-feedback-current-page-1" name="submitted[feedback_current_page][yes]" value="yes" checked="checked" /> <label class="option" for="edit-submitted-feedback-current-page-1">My comments are for the current web page </label>
</div>
</div>
</div>
<div class="form-item webform-component webform-component-textarea webform-component--comments">
<label for="edit-submitted-comments">Comments <span class="form-required" title="This field is required.">*</span></label>
<div class="form-textarea-wrapper"><textarea required="required" class="type-of-textarea form-textarea required" id="edit-submitted-comments" name="submitted[comments]" cols="60" rows="5"></textarea></div>
</div>
<div class="form-item webform-component webform-component-email webform-component--feedback-email-address">
<label for="edit-submitted-feedback-email-address">Email Address (optional) </label>
<input class="email type-of-email form-text form-email" placeholder="name@example.com" type="email" id="edit-submitted-feedback-email-address" name="submitted[feedback_email_address]" size="60" />
</div>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-xtQng76ReqHL-XSuDqF0iwdH-kT5d3mbGBvePdoqP0w" />
<input type="hidden" name="form_id" value="webform_client_form_25116" />
<div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
<label for="edit-url--2">Leave this field blank </label>
<input autocomplete="off" type="text" id="edit-url--2" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions"><input class="btn form-submit" type="submit" name="op" value="Submit" /></div></div></form> </div>
</div>
</section>
</div> 
<script data-main="/sites/all/themes/sandiego/assets/dist/js/main-built.js" src="/sites/all/themes/sandiego/assets/dist/js/lib/require.js">
</script>
<script type="text/javascript">var _baTheme=0, _baMode='Audio/vision assist', _baUseCookies=true, _baHideOnLoad=true;</script>
<script type="text/javascript" src="//www.browsealoud.com/plus/scripts/ba.js"></script>
<script type="text/javascript">
  window._monsido = window._monsido || {
    token: "r9LQjmBFHFsoopI_I-jb0Q",
    statistics: {
      enabled: true,
      documentTracking: {
        enabled: true,
        documentCls: "monsido_download",
        documentIgnoreCls: "monsido_ignore_download",
        documentExt: ["pdf","doc","ppt","docx","pptx"],
      },
    },
  };
</script>
<script type="text/javascript" async src="https://app-script.monsido.com/v2/monsido-script.js"></script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js/js_AZ9y0PShar4GyPuQUcAgecHmIwX4TUOo0HFPa06mnF0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    stLight.options({publisher: 'ab0860c1-8d46-4c47-917e-49c39b19dc7f', doNotHash: false, doNotCopy: false, hashAddressBar: false});
    var switchTo5x=true;
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

jQuery(function () {

    jQuery('a.close-mm').focus(function (e) {
        $('.dropdown').removeClass('visible');
    }).click(function () {
        e.preventDefault();
    });
});
var headerH = jQuery('header').outerHeight();
var topHeaderH = jQuery('#top-header').outerHeight();
var headerAlertH = jQuery('#header-alert').outerHeight();
var scroll_down_target = headerH;
var scroll_up_target = topHeaderH;
if (jQuery('header').hasClass('has-alert')) { // account for header alert
	scroll_up_target = topHeaderH + headerAlertH;
	jQuery('.form--search-wrap.hide-on-desktop, .menu-btn').css('top', headerAlertH);
}
jQuery(window).scroll(function () {
    if (jQuery(document).scrollTop() > scroll_down_target) {
            jQuery('header').addClass('header--fixed');
            jQuery('.form--search, .quicklinks').css('top', (headerH - headerAlertH) + 'px');
            jQuery('#search-block-form').hide();
            jQuery('.quicklinks').hide();
    } else if (jQuery(document).scrollTop() < scroll_up_target) {
            jQuery('header').removeClass('header--fixed');
            if (jQuery('.search-icon').css('display') == 'none') {
                jQuery('#search-block-form').show();
                jQuery('.quicklinks').show();
            }
    }
});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

function googleTranslateElementInit() {
    if (jQuery('header').css('background-color') == 'rgb(0, 152, 219)') { // if header has a blue background, which indicates desktop view...
        new google.translate.TranslateElement({
            pageLanguage: 'en',
            layout: google.translate.TranslateElement.InlineLayout.SIMPLE
        }, 'google_translate_element');
        changeLanguageText();
    } else {
        new google.translate.TranslateElement({
            pageLanguage: 'en',
            layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL
        }, 'google_translate_element');
    }
}

function changeLanguageText() {
    var el = jQuery('.goog-te-menu-value span:first-child');
    if (el.text() == 'Select Language') {
        jQuery(el).html('English');
        jQuery('#google_translate_element').fadeIn('slow');
    } else {
        setTimeout(changeLanguageText, 10);
    }
    }
//--><!]]>
</script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var enterKeyFilterList = ['search-block-form','search-form','user-login','protected-pages-enter-password','views-exposed-form-public-safety-wellness-police-peer-page','views-exposed-form-public-safety-wellness-police-chaplain-page','views-exposed-form-public-safety-wellness-fire-peer-page','views-exposed-form-public-safety-wellness-fire-chaplain-page','views-exposed-form-citizens-services-directory-block','views-exposed-form-green-business-network-block-1','views-exposed-form-boards-and-commissions-block-1','views-exposed-form-december-nights-events-live-upcoming','views-exposed-form-december-nights-events-live-upcoming-8','views-exposed-form-december-nights-events-live-upcoming-area','views-exposed-form-december-nights-events-live-upcoming-palisades','views-exposed-form-december-nights-events-fri-events','views-exposed-form-december-nights-events-sat-events','views-exposed-form-december-nights-vendors-vendors','views-exposed-form-december-nights-vendors-happening-food','views-exposed-form-december-nights-vendors-happening-museum','views-exposed-form-december-nights-vendors-happening-shop','views-exposed-form-december-nights-vendors-happening-activity','views-exposed-form-december-nights-vendors-palisades-food','views-exposed-form-december-nights-vendors-palisades-museum','views-exposed-form-december-nights-vendors-palisades-shop','views-exposed-form-december-nights-vendors-palisades-activity','views-exposed-form-december-nights-vendors-museums','views-exposed-form-development-services-contacts','views-exposed-form-development-services-infobulletins','views-exposed-form-development-services-techbulletins','views-exposed-form-development-services-forms','views-exposed-form-development-services-permits','views-exposed-form-development-services-all','views-exposed-form-development-services-agendas','views-exposed-form-development-services-minutes','views-exposed-form-development-services-news','sand-search-form','views-exposed-form-mayoral-artifacts-all','views-exposed-form-ceqa-nora','views-exposed-form-ceqa-final','views-exposed-form-ceqa-draft','views-exposed-form-green-business-network-member-map','views-exposed-form-ocd-municode-filtered','views-exposed-form-engineering-drawings-block-1','views-exposed-form-dsd-subdivision-cards-sdc'];
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var enterKeyFilterList = ['search-block-form','search-form','user-login','protected-pages-enter-password','views-exposed-form-public-safety-wellness-police-peer-page','views-exposed-form-public-safety-wellness-police-chaplain-page','views-exposed-form-public-safety-wellness-fire-peer-page','views-exposed-form-public-safety-wellness-fire-chaplain-page','views-exposed-form-citizens-services-directory-block','views-exposed-form-green-business-network-block-1','views-exposed-form-boards-and-commissions-block-1','views-exposed-form-december-nights-events-live-upcoming','views-exposed-form-december-nights-events-live-upcoming-8','views-exposed-form-december-nights-events-live-upcoming-area','views-exposed-form-december-nights-events-live-upcoming-palisades','views-exposed-form-december-nights-events-fri-events','views-exposed-form-december-nights-events-sat-events','views-exposed-form-december-nights-vendors-vendors','views-exposed-form-december-nights-vendors-happening-food','views-exposed-form-december-nights-vendors-happening-museum','views-exposed-form-december-nights-vendors-happening-shop','views-exposed-form-december-nights-vendors-happening-activity','views-exposed-form-december-nights-vendors-palisades-food','views-exposed-form-december-nights-vendors-palisades-museum','views-exposed-form-december-nights-vendors-palisades-shop','views-exposed-form-december-nights-vendors-palisades-activity','views-exposed-form-december-nights-vendors-museums','views-exposed-form-development-services-contacts','views-exposed-form-development-services-infobulletins','views-exposed-form-development-services-techbulletins','views-exposed-form-development-services-forms','views-exposed-form-development-services-permits','views-exposed-form-development-services-all','views-exposed-form-development-services-agendas','views-exposed-form-development-services-minutes','views-exposed-form-development-services-news','sand-search-form','views-exposed-form-mayoral-artifacts-all','views-exposed-form-ceqa-nora','views-exposed-form-ceqa-final','views-exposed-form-ceqa-draft','views-exposed-form-green-business-network-member-map','views-exposed-form-ocd-municode-filtered','views-exposed-form-engineering-drawings-block-1','views-exposed-form-dsd-subdivision-cards-sdc'];
//--><!]]>
</script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js/js_2fBKVNS2cksWcOORWAwk7Za8mxx7_PUfnmep17T-94s.js"></script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js_injector/js_injector_49.js?qeh20n"></script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js_injector/js_injector_77.js?qeh20n"></script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js_injector/js_injector_81.js?qeh20n"></script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js_injector/js_injector_92.js?qeh20n"></script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js_injector/js_injector_98.js?qeh20n"></script>
<script type="text/javascript" src="//www.sandiego.gov/sites/default/files/js_injector/js_injector_104.js?qeh20n"></script>
</body>
</html>
